YAPLUSKA

Membre BMW M Club
  • Compteur de contenus

    687
  • Inscription

  • Dernière visite

À propos de YAPLUSKA

  • Rang
    Fidèle
  • Date de naissance 01.09.1974

Vos véhicules

  • BMW M actuellement possédée(s)
    BMW M3 E36 3.2L
  • Modèle
    Dakar et daytona
  • Véhicules précédents
    M3 1995 cabriolet violet daytona

Vous concernant...

  • Sexe
    Masculin
  • Localisation
    06
  • Centres d'intérêts
    Bricolage( c'est en plus mon metier...)
    babyfoot
    les voitures ( c'est ça d'etre un garçon )
    et bien sur ma grande famille

Visiteurs récents du profil

2119 visualisations du profil
  1. visuellement rien ...mais peut être qu'elle "gonflait" lors de la pression ce qui diminuait la poussée de l'embrayage. avec la durite avia de fast, maintenant ca fonctionne!
  2. moi j'ai eu un soucis similaire ,j'avais l'impression de devoir traverser le plancher pour passer 1 et marche arrière. avec embrayage récepteur émetteur neuf.... plusieurs purges mais rien n'y changeait. J'ai fait remplacer la durite d'embrayage fournie par fast BMW et depuis c'est beaucoup mieux....
  3. longtemps que j'avais pas vu ton post....super les travaux réalisés....les jantes neuves ca claque !!!!
  4. superbe ce cabriolet!!!!.....si seulement j'avais le temps de m'occuper du mien...... +1
  5. en voyant la belle toile d'araignée ...ca me rassure il n'y a pas que moi qui roule peu !!! ton garage est superbe Paul....elles ont vraiment toutes leur charme !!
  6. hello moi suis partant......elitt je te contacte en MP
  7. pas bien loin...j'ai juste fait une petite boucle autour de chez moi . J'ai vu que tu vendais ta ///M ...c'est quoi la prochaine m5e60?
  8. changement des bougies....verdict: tout baigne ( pour le moment )....ca fait du bien de la sentir en meilleure forme. bilan je me retrouve avec 2 bobines neuves d'avance !!!!
  9. merci les gars Bon j'ai voulu essayer de voir si je pouvais pas tester les bobines malgré mes maigres connaissances en mécanique .....bref avec l'ohmmètre c'est pas si simple. Toutes les valeurs obtenues étaient similaires sur chaque cylindres....et en fouillant j'ai vu ce post....après hésitation je me suis dit pourquoi pas.... contact puis: cyl 1 changement de régime lorsque j'ai enlevé le contacteur de bobine..... donc a priori l'allumage fonctionne je rebranche et passe au cyl 2...idem , cyl 3 idem ...la je me suis dit c'est quoi ce bordel????!!!! au point ou j'en suis je vais au bout cyl4 idem, cyl5 idem , cyl6 ???.....pas de changement de régime? après démontage effectivement bougie humide j'inverse avec le cyl 1 et confirmation pas d'allumage. donc j'ai commandé bougie et bobine mais j'ai néanmoins une crainte, pourquoi la valise de mon petit garagiste indiquait cyl 1et 3 ??? a suivre....
  10. Hello a tous bon.... jamais le temps de sortir la m3 et peu pour venir sur le forum.....bref c'est dommage Je souhaitais vérifier la pollution avant de l'amener au contrôle technique et au risque de me faire recaler ....et les ratatouilles n'on pas changées . Bilan mon petit garagiste du coin l'a passé au diag : cyl 1-3 mort. - vais commencer par changer les bougies, mais il y a un test simple a faire pour tester les bobines sans le déranger a nouveau ? omhmetre ? - si elles sont mortes j'ai juste les 2 a changer pas les 6 ( question con peut être .....!!!!!, ) merci
  11. HS:ZED tes photos me parlent...tu n'avais pas fais un article dans" KM/H" avec ta 500E ( import japon ....encore une !!!)?? tu l'as encore? S54 super la M5....un peu bruyante pour moi mais tres belle.
  12. bouhhhh....plus disponible....
  13. hello c'est envisageable....mais par contre pour stationner chez bayern c'est jamais simple...il nous reserve le parking !!!
  14. un acharnement qui mérite toujours autant de respect....
  15. superbe ! j'adore les couleurs qu'on ne rencontre pas souvent !!