Aller au contenu

roadhog

Membre
  • Compteur de contenus

    56
  • Inscription

  • Dernière visite

À propos de roadhog

  • Rang
    Fidèle

Vous concernant...

  • Ville
    La Rochelle
  • Centres d'intérêts
    Vroom vroom
    Hop hop hop

Vos véhicules

  • BMW M actuellement possédée(s)
    BMW M3 E36 3.2L

Visiteurs récents du profil

1782 visualisations du profil
  1. Salut David! Je t'ai répondu par MP mais je te confirme que l’électrovanne de gauche (donc admission) m'avait déjà posé un problème, résolu par une soudure.
  2. Super! Je suis content que ton problème soit résolu. Pour les lambdas, je les avais déjà changé donc je me doutais qu'elles n'avaient pas de soucis. Heureux qu'elle remarche comme avant, surtout que les beaux jours arrivent pour en profiter.
  3. Présentation de "DAV9XX" - E36

    Ah quand même, tu as déjà fait pleins de travaux c'est cool! Pour les coussinets, je t'assure qu'ils étaient d'origines ! Comme quoi les bonnes vidanges et le respect du temps de chauffe ça sert Pour le support moteur, je ne l'avais pas vu... j'aurais su je l'aurais fait car c'est vrai qu'en y repensant elle vibrait un peu à l'arrêt (cela dit elle a quelques kilomètres de plus maintenant). En tout cas, je te souhaite qu'elle reste aussi fiable qu'elle l'a été pour moi!
  4. Présentation de "DAV9XX" - E36

    Ohhh Je la connais celle-ci! Donc oui c'est une allemande et bizarrerie des allemands, elle était sans les vitre arrières électriques mais avec les sièges chauffants. Un sens particulier des priorités Les options : - Airbag conducteur + passager (S243A) - Alarme d'origine BMW (S302A) - Autoradio BMW Business RDS (S669A) (mais le chargeur CD ne fonctionnait plus) donc là ça doit être un alpine pas d'époque - Climatisation automatique bizone (S534A) - Débadgeage arrière d'origine (S915A) - Grand ordinateur de bord 18 touches(S554A) - Intérieur cuir modena (propre, pas de tache ni déchirure) - Régulateur de vitesse - Sièges chauffants (S494A) - Système de haut-parleurs HiFi (S676A) En tout cas, j'espère qu'elle t'apportera autant de plaisir que moi en plus de 6 ans et 100000 kilomètres. Et je vais suivre la resto si tu mets des photos, car effectivement la carrosserie en avait besoin.
  5. Ralenti chaotique et possible problème VANOS

    Désolé j'ai été très occupé ces derniers temps donc je n'avais pas vu ton message. Le faux contact était à intérieur de l'électrovanne. En appuyant sur la carte électronique où sont soudés les fils le contact devenait nickel. Pour ton problème assure toi quand même que le problème vient des électrovannes. Un petit passage à la valise pourrait t'aider.
  6. Ralenti chaotique et possible problème VANOS

    Oui mais les prix ont changé depuis. 350€ ça devait être il y a plus de 5 ans. Pour en revenir à mon problème, il y a une semaine j'ai changé mon électrovanne malade par une envoyée par un membre du forum. Malheureusement, pour une raison bizarre ça ne marchait pas (défaut en continu à la valise et ralenti qui ratatouillait à fond, donc pire qu'avec la mienne qui marchait de temps en temps). Cette électrovanne était bien avec une résistance qui semblait correcte (autour de 4 ohms) et il m'avait assuré l'avoir testé au banc, donc je ne sais pas quel problème il y avait. Du coup, un peu échaudé je n'ai pas testé l'autre (je lui en avais commandé 2 au cas où), mais j'ai plutôt essayé de réparer la mienne. Le soucis de la mienne était un jeu dans la carte qui créait un faux-contact, donc j'ai moulé une partie de la carte avec le corps de l’électrovanne pour supprimer ce sujet. Depuis, plus de défaut, plus de problème de ralenti et elle remarche du feu de dieu. Evidemment j'ai aussi changé les joints qui étaient bien écrasés.
  7. Ralenti chaotique et possible problème VANOS

    Bon j'ai démonté le cache des électrovannes. Le câble est bon jusqu'aux circuits électroniques (pas de problème de diode) mais il faut que je pousse sur les contacts au niveau de l'electrovanne pour avoir la valeur correcte (ça fait bouger un peu la carte sur le cul de électrovanne). Donc le problème est bien juste un contact. Donc je vais les démonter, acheté des joints et tenter une réparation. Est ce que vous savez si l'espèce de cache rond sur le dessus de électrovanne se déclipse? Pour les puristes, ne lisez pas la suite. J'ai mis un bout de carton au niveau des contacts pour que le gros cache une fois fixé appuie sur la carte. Résultat, mon ralenti reste parfait même une fois chaude et je n'ai plus d'erreur sur le DME. Reste à faire la réparation propre.
  8. Ralenti chaotique et possible problème VANOS

    Les deux (ils ne vendent que l'ensemble) Ce soir je vais démonter pour vérifier si ce n'est pas juste une soudure (ou j'ai cru voir qu'il pouvait y avoir une histoire de diode) Mais du coup je ne pourrais plus rouler :/
  9. Ralenti chaotique et possible problème VANOS

    Bon beh c'est pire que je croyais... Bmw m'annonce 1000€ TTC ...sacré inflation..
  10. Ralenti chaotique et possible problème VANOS

    OK merci pour l'info, j'appellerais demain. Sinon ce soir j'ai, je pense, confirmé le diagnostic. Entre les contacts milieu et extérieur de la prise des électrovannes, j'ai 3.6 ohms d'un côté mais résistance infinie dans l'autre. Comme elles n'ont jamais été changées (270000kms), je pense qu'il vaut mieux que je les change sans réfléchir.
  11. Ralenti chaotique et possible problème VANOS

    Vraiment? Sur realoem, la référence semble être un pack 2 electrovannes + joint ref 11311405884 .... les boules si c'est 800 Je veux bien une confirmation d'un mec qui a vu ça récemment (ce soir je vais rouler un peu pour voir si j'ai d'autres défauts en roulant).
  12. Bonjour, J'ai depuis quelques semaines de gros soucis de ralenti (à chaud) sur une M3 E26 3.2 de fin 1995. En gros, j'ai l'impression qu'elle ne tourne pas sur tous ses cylindres quand elle est autour de 600trs/min mais l'aiguille ne bouge pas. J'ai pas de trous à l'accélération, peut-être une légère perte de puissance mais c'est pas flagrant, et elle cale parfois (quasi systématiquement lorsque je met la climatisation). Ce que j'ai fait : - Nettoyage de l'actuateur de ralenti (c'est devenu limite pire) - Vérification de la charge alternateur (14v en roulant) - Changement bougies - Changement filtre à essence - Essai avec et sans débitmètre (léger changement au débranchement, puis pareil) Et finalement j'ai récupéré un câble pour la valise. J'ai après nettoyage des défauts un défaut DME Hex 16 et c'est apparement VANOS Advance Valve-échappement Du coup, je suppose qu'il faut que je change les électovannes d'échappement c'est ça? J'ai trouvé un bon tuto ici : Mais je voulais avoir la confirmation que chez BMW c'est bien un pack à 400€ (2 electrovannes et les joints)? Merci d'avance
  13. Trains Roulants rigidifiés : ATTENTION ! (Tourelles AR fissurées).

    Ok merci pour beaucoup pour vos réponses, je vais voir un carrossier à coté ce soir, car effectivement même si ACS3 est bien réputé je me vois mal allez si loin de chez moi pour ça.
  14. Trains Roulants rigidifiés : ATTENTION ! (Tourelles AR fissurées).

    Bonjour, Tony m'a redirigé sur ce topic car j'ai justement ma tourelle arrière droite qui s'est déchirée. J'ai bien vu qu'il y avait la possibilité d'acheter une pièce BMW provenant de Z3, mais ça c'est pour éviter ce qu'il m'ait arrivé (je monterais les pièces ensuite). Par contre, je compte aller voir un carrossier demain avec des photos, est-ce que quelqu'un à une idée du boulot que ça représente à refaire faire (et si ils vont pas me jeter)? Merci
  15. Casse support coupelle amortisseur arrière

    Toutes mes excuses je suis tombé dessus juste après. Merci
×