Aller au contenu
M3E30

M3 E30 Alpinweiss piste

Messages recommandés

Un grand merci pour ton message et ton aide, Rudy. :)

Je serais en congés à partir du 15 septembre et je vais passer quelques jours d'affilée sur la M.

Au programme :

- Changement du régulateur de pression d'essence. Pas envie de m'embêter à le mesurer, pour le coût assez faible (71€ sur Oscaro).
- Re contrôle et remontage de toute l'admission.
- Je vais acheter un dépressiomètre et faire la synchronisation des papillons.
- Suivant le résultat, je vais jouer sur la roue crantée du débitmètre.
- Et passage au CT pour avoir la valeur du CO.

Récapitulatif sur les possibles causes des à-coups à bas régime :

          Circuit d'essence :

  • Pompe à essence/pompe de gavage : je ne pense que ça puisse venir de là, sinon j'aurais des problèmes à pleine charge/haut-régime.

  • Durites d'essence : neuves, raccordées dans le bon sens.

  • Filtre à essence : neuf.

  • Injecteurs : nettoyés aux ultrasons, ok.

  • Régulateur de pression : il est d'origine, et pourrait être la cause des à-coups. Je vais le remplacer pour être sûr.

    Admission :

  • Culasse propre et pas abîmée.

  • Cales des papillons neuves et bien serrées.

  • Ouverture et fermeture des papillons réglée.

  • Synchronisation à faire, mais je doute que ça donne des à-coups. Je vais acheter un dépressiomètre.

  • Toutes les durites sont neuves, bien emboîtées avec colliers de serrage.

  • Pas de prises d'air à priori, vérifié et tout remonté aux petits oignons, pas d'augmentation du régime en vaporisant du dégraissant.

  • Câble d'accélérateur bien réglé.

  • Testé avec un autre débitmètre, même problème. Réglages multiples, mais actuellement la vis de by-pass est fermée pour avoir un mélange le moins pauvre possible.

    Allumage :

  • Bougies récentes.

  • Fils d'allumage neufs et haute performance (même comportement avec les anciens d'origine).

  • Bobine et tête d'allumage non changés, mais je doute que ça vienne de là.

    Calculateur :

  • Test avec un autre Motronic : idem.

 

Quand j'aurais le temps, je posterais des photos plus détaillées des réglages que j'ai fait, voir un tutoriel vidéo, si ça peut servir à d'autres. ;)

Modifié par M3E30

Partager ce message


Lien à poster
Partager sur d’autres sites

 Bravo à RUdy pour le conseil et à toi pour tout le travail, ayant eu aussi ce genre de plan qui dure et on cherche, change ci change là, règle ci dérègle là, çà dure des mois, on galère

Tu as oublié une raison possible des à-coup dans la liste, TOI, à force de chercher, essayer, changer des pièces, il est possible d'avoir créer une "panne" supplémentaire, mauvais rebranchement, pièce changée moins bonne que l'autre... Cosse ou fil fatigué à force de manipulation

Si tu ne trouves pas au bon d'un moment repense à ce point et revérifie les bases.

En souhaitant que tu trouves rapidement pour finaliser et en profiter ce sera bien mérité !

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 15 heures, Gatouille a dit :

 Si tu ne trouves pas au bon d'un moment repense à ce point et revérifie les bases.

Mais c'est ce que je fais avec ce récapitulatif. ;)

Merci à toi. :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'ai pas posté depuis, je n'avais finalement pas pu bosser sur la voiture, sauf 2 petits après-midi.

J'ai remplacé le régulateur de pression d'essence mais aucune différence. J'ai fait la synchro des papillons, à la louche, mais je ne suis pas arrivé à faire descendre le ralenti. Pour les à-coups, je me demande si c'est pas le train arrière.

J'ai regardé cet après-midi. J'ai levé l'arrière, les roues sont dures à faire tourner, pourtant j'arrive à déplacer la voiture à la main, quand elle est posée (mais il faut une certaine force, un peu plus qu'une voiture de ce poids j'ai l'impression). J'ai retiré les roues et les plaquettes, mais les disques sont difficiles à faire tourner. Je pense que c'est normal, à cause du pont, autobloquant de surcroît, et que l'arbre de transmission tourne également. Quelqu'un peut-il confirmer svp ?

Voilà ma configuration, type Gr A :

img-560174-1-658f3db489b2fee84e7dbb2e0f8

J'ai fait quelques tests, en enlevant une plaquette, en repoussant les pistons et en remettant la plaquette. En actionnant le frein à main hydraulique, les pistons sortent et pousse la plaquette contre le disque. Si je laisse le frein à main en position parking, on voit que c'est bien comprimé, et il est impossible de retirer la plaquette. Si je le relâche, on peut retirer la plaquette, mais le jeu entre le disque et la plaquette me paraît trop faible, ça touche. Après, c'est peut-être normal.

J'ai joué sur le répartiteur de freinage, mais ça n'a pas d'incidence, et ça c'est normal il me semble.

Je me demande s'il n'y a pas un problème dans le réglage du frein à main vers son maître-cylindre, car le levier est très dur à tirer, et j'arrive tout juste au premier cran pour la position parking.

Tous les avis sont les bienvenus. ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai quand même un petit soucis au niveau des freins arrières. En remettant les plaquettes et en pompant, à la pédale ou au frein à main, les disques sont plus durs à tourner.

J'ai regardé pour mettre les panneaux de portes arrière en carbone, mais arceau et MC Racing oblige, il va falloir beaucoup d'adaptation. Je vais faire un gabarit en carton, ça sera plus simple. Mais ça sera pour le printemps.

J'ai profité du baquet passager retiré pour mettre le harnais passager. Donc pas grand chose mais pas de temps à y consacrer en ce moment. Elle va sagement hiberner les prochains mois, et je vais essayer d'économiser un maximum pour l'emmener chez Marchal au printemps.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 03/11/2016 à 19:06, M3E30 a dit :

J'ai quand même un petit soucis au niveau des freins arrières. En remettant les plaquettes et en pompant, à la pédale ou au frein à main, les disques sont plus durs à tourner.

Ce phénomène est normal jusqu’à une certaine limite, les plaquettes lèchent tjr un peu et je pense aussi que tes freins ne sont pas complètement rodés?

Tu as un maitre cylindre d'origine si je me trompe pas, il est peut être un peut trop petit aussi.

essais de desserrer une vis de purge sur l'étrier et observe si il y a un changement...

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut copain, 

 

Comment ça va ici ? Tu en es ou sur ton projet ? 

A bientôt,

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah, je ne sais pas du tout s'il l'a ramené chez lui. 

Ca serait cool :D 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens de survoler tes 31 pages, c'est impressionnant le boulot qui a été fait dessus

Je n'oserai plus en profiter et la laisserai dans mon salon :nickel4:

Partager ce message


Lien à poster
Partager sur d’autres sites

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×