Aller au contenu
jeff_smg

Problème boite SMG, avis aux spécialistes URGENT merci

Messages recommandés

Peut être le boitier de gestion de la SMGII qui est défectueux.

Dans tous les cas, ils ont une obligation de résultat. Donc à partir de maintenant c'est à eux de payer.

  • J'aime 2

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 19 minutes, -JM- a dit :

Peut être le boitier de gestion de la SMGII qui est défectueux.

Dans tous les cas, ils ont une obligation de résultat. Donc à partir de maintenant c'est à eux de payer.

:+1: pour y retourner et demander l obligation de résultat! Profites en pour leur demander une voiture de prêt gratuitement jusqu a correction définitive du problème.... Avec l expertise des concessions BMW sur la SMGII, ca peut durer quelques mois! :-( 

Ça peut être plein de chose comme une batterie en fin de vie, un capteur de capot, etc... 

 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a 3 minutes, vanos13 a dit :

Alors , le probleme est résolu ?

Plus un ...    ???résolu ?  Des infos ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir à tous, 

Merci à ceux qui ont résolu leurs problèmes de boîte durablement, de bien vouloir nous donner les infos ! Ce serait vraiment cool ! :nickel8:

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ajoute une pierre ici (j'ai pas lu les 14 Pages, je précise).

Contrôle technique de la belle y'a une semaine. Après passage à l'ordinateur de bord, la voiture a câlée.
Démarrage, la boite refusait de passer la moindre vitesse. Petite panique de mon coté (parce que bon, j'viens de faire les coussinets, les suspensions, j'espèrais être tranquille un moment :o) et au final, un "couper/fermer la voiture" suivis d'un "reouvrir, démarrage" et c'était résolu.

Une frayeur.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Elurztac a dit :

Une frayeur.

Ou un signe avant coureur... :ph34r:

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 4/2/2018 à 10:08, Olive06 a dit :

le capot ou une porte n'était pas ouvert ?

Exact, capot pas fermer.

  • Thanks 1
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 7 heures, louisrousillon a dit :

l'ouverture du capot n’empêche pas de démarrer du moins sur la dernière version de la SMG

De démarrer non, la voiture démarre, par contre, tu essayais de passer la première, le 1 clignotait non stop sans passer le rapport.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 11 heures, Elurztac a dit :

De démarrer non, la voiture démarre, par contre, tu essayais de passer la première, le 1 clignotait non stop sans passer le rapport.

ahh ok pas grave et donc normal ;-)

Partager ce message


Lien à poster
Partager sur d’autres sites

×