Aller au contenu
jeazz

Problèmes bmw 1M

Messages recommandés

Elitt13

pour la numérotation c'est un stickers sur la custode arriére et une plaque en métal sur le cendrier si l'ancien proprio a mis tout la ou il faut !!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
AL1M971

Bonjour à tous. Moi j'ai un bien plus gros problème avec ma 1M. Dès que je monte un peu en tour en 1ère la seconde craque pour entrer pareil lors dés rétrogradages. 

Je pense que ça vient du synchro de seconde malheureusement bmw ne vend pas de pièces détachées résultat il faut changer un boite complète.

Partager ce message


Lien à poster
Partager sur d’autres sites
Nagata-San

C'est très loin pour toi mais des spécialistes en métropole refont facilement les boîtes.

 

Après ta réparation, je te recommande des SB de boîte de E46 CSL aussi, afin d'éviter les mouvements durant les rétrogradages.

Partager ce message


Lien à poster
Partager sur d’autres sites
AL1M971

J'ai déjà contacté pas mal de monde en métropole et même aux Etats Unis mais personne ne vend de pièces pour ces boites. Même ZF qui est pourtant le fabricant. Enfin ils ont surtout un accord avec bmw. Les gars m'ont directement dis d'aller acheter une boite en concession car ils ne vendent des boite manuelle qu'a bmw.

Pourtant c'est clairement une réparation que j'aurai pu effectuer car je suis mécanicien j'ai déjà refait pas mal de boites.

Si un d'entre vous à un contact pour des pièces ou pour une boite je suis preneur

Partager ce message


Lien à poster
Partager sur d’autres sites
Elitt13

faudrait voir avec des casses-autos spécialisées dans les BMW et racheter une boite d'occasion 

 

jamais entendu parler de problème de boite, tu as quel kilométrage sur la 1M?

Partager ce message


Lien à poster
Partager sur d’autres sites
AL1M971

faudrait voir avec des casses-autos spécialisées dans les BMW et racheter une boite d'occasion 

 

jamais entendu parler de problème de boite, tu as quel kilométrage sur la 1M?

J'ai 43000kms. Et effectivement je n'ai trouvé personne d'autre ayant ce problème. J'ai envoyé un mail a france casse mais sans réponse.

Partager ce message


Lien à poster
Partager sur d’autres sites
Bidou 001/100

Je n'ai pas eut le même problème : j'avais un bruit qui raisonnait entre les murs quand je roulais à faible allure (on l'entendait bien en ville, en 4ème a 50 km/h, comme si j'avais des boulons dans le carter qui faisaient des bruits de grelots!). En tout cas effectivement la boîte n'a pas été réparée... Elle a été remplacée par une neuve.

Quelqu'un sait si cette boîte existe sur d'autres modèles que la 1///M?

Partager ce message


Lien à poster
Partager sur d’autres sites
Elitt13

Je n'ai pas eut le même problème : j'avais un bruit qui raisonnait entre les murs quand je roulais à faible allure (on l'entendait bien en ville, en 4ème a 50 km/h, comme si j'avais des boulons dans le carter qui faisaient des bruits de grelots!). En tout cas effectivement la boîte n'a pas été réparée... Elle a été remplacée par une neuve.

Quelqu'un sait si cette boîte existe sur d'autres modèles que la 1///M?

 

si on en crois l'ETK c'est la mê^me que sur les 135i, 335i et 535i

 

http://www.realoem.com/bmw/enUS/part?id=UR93-USA-11-2011-E82-BMW-M_Coup%C3%A9&mg=23&sg=05&diagId=23_1121&q=23007599342

Partager ce message


Lien à poster
Partager sur d’autres sites
MattR

Et tu peux pas trouver un garage qui l'a commanderait pour toi et te la vendrait au prix coûtant ou casi?

Partager ce message


Lien à poster
Partager sur d’autres sites
AL1M971

En effet la boite est identique à celle des 135i mais uniquement avec moteur n55

Partager ce message


Lien à poster
Partager sur d’autres sites
sd123d

Bonjour, a tous

je reviens sur le forum, la 1m est toujours mienne, je suis à 50000km

il y a quelques jours un voyant de l'ordinateur de Bord c'est allumé.. Un petit moteur Orange à moitié rempli de orange

j'ai cherché sur la notice.. Avec beaucoup de mal j'ai trouvé un truc qui disait "le moteur produit une pollution a normale"

faut savoir que je roule au sp95 pas de sp98 en Corse 

je n'ai pas trouvé de réponses dans les post précédent si quelqu'un peut m'aider ou m'orienter

d'avance merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Elitt13

c'est ce voyant que tu as ?

 

Il veut tout et rien dire défaut moteur, ça peut être les lambda, la pollution etc.

sans idrive je sais pas comment on check ça, faut passer chez bmw pour voir je pense 

 

Modifié par elitt13

Partager ce message


Lien à poster
Partager sur d’autres sites
sd123d

Oui c'est bien celui la j'ai appelé bmw

ils n'ont dit qu'ils  ne peuvent rien faire tant que le voyant ne reste pas allumé...

j'attend un peu donc mais je n'ose pas faire de la route...

il s'allume il s'éteint ...

J'ai l'impression que le bruit de l'échappement a changé...

 

Partager ce message


Lien à poster
Partager sur d’autres sites
LuuZ

Tu as moins de puissance ??

Partager ce message


Lien à poster
Partager sur d’autres sites
Nagata-San

Bruit changé = moins de puissance = pression de turbo diminuée. Tu as qqch qui embête.

- charge pipe ok ?

- dump valves ok ?

- Essence moyenne ?

- Température trop haute ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites
AVAA

Moi j'ai eu le problème et c'était une mise à jour du système d'injection à effectuer, aucun défaut de pièces. Mais de ce que j'ai lu, ça peut être tout et n'importe quoi. En gros c'est le voyant "four tout" quand quelque chose merde... Et comme le voyant ne reste pas forcément allumé, la moitié des concessions BMW vont t'envoyer bouler en te disant que y'a rien.

Partager ce message


Lien à poster
Partager sur d’autres sites

×