Aller au contenu
skitophe

M5 E39 bleu lemans phase 2

Messages recommandés

Il y a 2 heures, itsonlyrockandroll a dit :

Au sujet de ta batterie. J’ai eu le même type de problème. La charge de la batterie ne tenait pas dans le temps. J’avais bien vérifié qu’il n’y avait pas une fuite  de courant.

Je me suis rendu compte que les carateristiques de ma batterie n’etait pas les bonnes.

Ça vaut le coup de vérifier. 

Celle que j’avais dessus qui perdait rapidement ça capacité était une 95 Ah / 850 A alors qu’en regardant sur Realoem j’ai vu que ce devait être une 110 Ah. Et depuis son remplacement je n’ai pas eu de problème. 

En fuite de courant je suis à 10 kohm, soit théoriquement des milliers d'heure avant d'être à plat. En cara, je ne suis pas bon mais je suis à 110ha et 950A donc largement au dessus.... ce serait dommage que ca soit la cause... (en plus j'ai regardé mais une batterie 110ah 950A est moins chère qu'une 850A)

Partager ce message


Lien à poster
Partager sur d’autres sites

Quelques nouvelles :

Je suis parti en vacances au ski avec la M5. drame au moment du départ (samedi matin 8h) : plus de batterie... ayant roulé 2 semaines avant avec je m'y attendais pas trop. heureusement, la M3 à servi pour démarrer le V8. je pars avec quand même. étant chargé (à 4) je n'ai pas d'autre choix. D'autant que ce genre de batterie ne se trouve pas en stock aisement. (pas sur ma route en tout cas). mais ayant roulé régulièrement pendant ces deux semaines avec, je n'ai pas eu a utiliser mes cables à nouveaux. (j'avais prix les cables forcément mais aussi un chargeur lent en cas de necessité).

Bref, sinon j'ai pu testé la M5  sous la neige : (pilot sport 4 neufs x4)

bha sur du faux plat, neige tassée et froide : ca roule. ca patine vite (surtout pour sortir de son stationnement), faut désactivé le dsc en cas de besion mais ca se fait, j'ai pas eu de soucis particulier, j'étais même surpris. 40 km/h ca devient floue, 50 kmh faut être joueur

après, je suis parti dans un autre coin un jour ou il neigait (limite pluie neige à 900m). là ca marche moins bien lol. je connais la route et ses subtilités par coeur. mais à partir du moment où la neige tennait sur la route (donc un genre de boue à 0°) ca marchait plus du tout. après un premier virage en tordant du cul, assez septique, après un second virage en tordant du cul et en galérant à réacccélérer, je me suis arreté pour mettre les chaussettes. (j'aurai pu peut être monté plus, mais je voulais pas emmerdé mon monde à rouler à 10 km/h en chassant dans tous les sens avec du monde derrière). bref 4 chaussettes, casse cou****e à mettre à l'arrière (voiture en pente et chargée), à l'avant mise en 2-2 alors autant les mettre. bha ça monte sans soucis, sans patiner, jusqu'à 2000m. juste 2 virages où les roues avant ne voulaient pas trop tourner (j'ai donc bien fait de mettre des chaussettes à l'avant sinon ca aurait été pire) mais ras. et à la descente, gentillement ca freine pas trop mal. 40 km/h sans soucis. j'ai pas poussé plus, de peur que si ca parte ca parte trop vite, et pour pas niquer les chaussettes.

Voila. si certains se demandaient comment été une M5 E39 sur la neige, voici mon CR.

Et puis je vais commander une batterie.

 

Modifié par skitophe
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

idem M3 E36 pour monter à Avoriaz ... l'autobloc est d'une grande aide , et avec des chaussettes ou des chaines textile , ça passe :nickel8:

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui je n'ai pas mentionné l'autobloquant indispensable avec ce genre d'auto dans ce genre de situation encore plus

Modifié par skitophe

Partager ce message


Lien à poster
Partager sur d’autres sites

Le couple moteur et la largeur des pneus n aident vraiment pas dans ces cas là....

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Une M avec 4 pneus neige, pas grand chose vous arrête..!

bon avec 30 de fraiche c est plus compliqué, ça frotte un peu:mrgreen:

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui j'aimerai bien pouvoir teste avec 4 pneus neiges. mais 4 pneus + 4 jantes pour faire 500 km / an sous la neige ca fait chère... snif. 

Au parking de la station j'ai d’ailleurs croisé une M3 e92, j'aimerai bien savoir par quel moyen il est monté (pas de pneu neige, ni de chaine en place)

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut à tous. 

Je viens chercher des explications : j'ai toujours mes soucis de batterie. demain je comptais profiter du beau temps pour recharger ma batterie (la voiture n'a plus de jus depuis 1 semaine). mais manque de bol, ce soir l'alarme se déclenche.

première question : est ce normal que l'alarme se déclenche une fois un niveau de voltage faible atteint ?

Ensuite, j'avais une batterie neuve en stock mais je ne voulais pas la mettre tout de suite, la voiture roulant peu pour le moment. donc j'ai changé ma batterie en catastrophe. et là !

Deuxième question : l'alarme continue de se déclencher par intermittence.... sans batterie ?

Bon problème solved mais ces deux questions me laissent perplexe.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, skitophe a dit :

Salut à tous. 

Je viens chercher des explications : j'ai toujours mes soucis de batterie. demain je comptais profiter du beau temps pour recharger ma batterie (la voiture n'a plus de jus depuis 1 semaine). mais manque de bol, ce soir l'alarme se déclenche.

première question : est ce normal que l'alarme se déclenche une fois un niveau de voltage faible atteint ?

Ensuite, j'avais une batterie neuve en stock mais je ne voulais pas la mettre tout de suite, la voiture roulant peu pour le moment. donc j'ai changé ma batterie en catastrophe. et là !

Deuxième question : l'alarme continue de se déclencher par intermittence.... sans batterie ?

Bon problème solved mais ces deux questions me laissent perplexe.

Oui c'est normal que ton alarme se déclenche lorsque ta batterie se décharge.

Etant donné que tu as eu une coupure d'alimentation due à la décharge de la batterie, ta sirène d'alarme étant auto alimentée par sa propre batterie, c'est donc elle  qui prend le relai.

Partager ce message


Lien à poster
Partager sur d’autres sites

6,5L, un peu plus avec le filtre a huile... certainement pas 8L.

Edit :

contenances.png

Si t'as mis 8L, je te conseille vivement de vidanger 1L à minima...

Modifié par Orphée
  • Thanks 1
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

×