Aller au contenu

Messages recommandés

ratur   

Voila j'ai fais une petite vidéo de la journée de vendredi! On ne se moque pas du "montage" c'est le 1er que je fais et c'est pas trop mon truc. :)

 

  • J'aime 3

Partager ce message


Lien à poster
Partager sur d’autres sites
ratur   

Salut tout le  mone,apres 1 semaine de vacances on reprend les choses sérieuse! Enfin sérieuse... plutôt tuning! :mrgreen: J'ai récuperé un aileron, j'ai fais quelque photo de l'aileron posé sur la BMW, j'aime bien!

Vous en pensez quoi?

20170813.jpg

20170810.jpg

20170812.jpg

20170811.jpg

  • J'aime 2

Partager ce message


Lien à poster
Partager sur d’autres sites
lotus   

pareil sa me choque pas pour une voiture de piste 
Sinon la jante bleue je suis moins fan 

Partager ce message


Lien à poster
Partager sur d’autres sites
ratur   

Ok merci!

Apparemment les malles d'M3 sont les m^mes que celles des autres E46, et une malle de 320d coute 40e. Donc je vais en acheter une autre pour mettre l'aileron et garder la OEM pour quand je voudrais l'enlever! Merci de vos avis!

Sinon pour la jantes bleue, moi j'aime bien! :nickel4:

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
ratur   
il y a 58 minutes, Anthony91 a dit :

Salut ratur, dis moi tu l'as acheté où ton aileron ?

Je ne l'ai pas acheté, c'est 1 copain qui me la filé, il était monté sur son evo6 quand il l'à acheté...

Partager ce message


Lien à poster
Partager sur d’autres sites
ratur   

Salut tout le monde!

Petit CR de ma petite session à l'anneau du rhin hier soir! J'ai été invité par un copain membres du club qui roule régulièrement la bas!

20786210.jpg

Donc c'etait sur le petit circuit (moins bien que le grand quand même, mais c'est pas trés grave). On était en comité restreins (seulement les membres du club peuvent rouler les soirs).
Du coup même pas 10 voitures en piste. C'est moins marrant, mais c'est bien pour essayer de faire des chronos!

Comme voitures presentes sur la piste il y avait 1 M3 E92, 1 cayman gts, 1 370Z, 1 clio 3 RS, 1 944, 2 M3 E36 et je crois que c'est à peu près tout...

Sinon niveaux chrono, mon meilleur temps est 1'26"9 et mon meilleur temps optimal est 1'25"01 donc il y a encore du boulot!
Le copain qui m'a invité qui est un habitué tourne en 1'24"5 en M3 E36 (qui au passage fait 150kg de moins que la mienne)

20793910.png

20794810.png


Sinon comme à chenevières, je perds souvent le train avant... Je vais essayer de mettre 1 poil plus de caro à l'avant voir ce que ca donne!

Encore une fois je n'ai pas beaucoup de photo du roulage...

20786610.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
juco2   

Sympa un petit roulage comme ça un soir!

Et ton E46 est bien jolie! Pas super fan des ailerons un peu démesuré comme celui là mais sur un jouet pour la piste ça ne choque pas!

Partager ce message


Lien à poster
Partager sur d’autres sites
ratur   

Salut tout le monde!

Je suis allé rouler à chenevieres samedi 26, je vous fais mon petit CR habituel! 

Toujours à peu près le même plateau, des meganes, des clios, des focus, il y avait 2 evo (9 ou 10), quelques lotus. Il y avait une C7 Z06, 1 R8, mais c'est le genre de mec à te mettre la misère sur la ligne droite et te faire chier le reste du tour... :)
Il y avait dans mon groupe les 2 evo, des meganes 3 et des focus RS (pour les voitures à puissance plus ou moins équivalente).

Il à fait super chaud toute la journée (+ de 30°C), pas le temps idéal pour rouler sur piste, les caisses et les bonhomme prennent chère! :)

J'ai fais mon meilleur chrono à la 1er session, j'ai eu quelques tours clairs et il ne faisait pas encore trop chaud! 
J'ai gagné 1 secondes sur mon meilleur chrono, je suis à 1'55"29

chenev10.png

J'ai tiré quelque bourre avec 1 copain en focus et avec une evo, c'etait sympa! :allright: 

Par contre je n'ai roulé que le matin, à la fin de la 3eme session, dans le tour de refroidissement la caisse à déconné... plus rien dans le sac, je fini le tour sans tomber en panne au milieu de la piste, je retourne sur le parking, j’accélère à fond, elle penne à monter dans les tours et regule à 4000... je l’éteint, réessaye 10 min plus tard elle monte dans les tour normalement, mais coupe à 6000... après passage au diag (merci au copain qui en avait un avec lui) ca serait une sonde lambda qui déconne ou aurait cramé... donc si c'est juste ca, ca n'est pas bien grave!

Je devrais récupérer des photos prochainement et je vais essayer de faire une petite vidéo avec ce que j'ai dans la gopro!

++

Partager ce message


Lien à poster
Partager sur d’autres sites

ton symptôme ressemble bien à un problème de lambda :)

 

c'est clair qu'il faisait trop chaud ... je voulais passer, mais vu la chaleur :ph34r:, je suis resté à l'ombre!

Partager ce message


Lien à poster
Partager sur d’autres sites
ratur   

J’espère qu'il n'y à que les sonde lambda!

T'as eu raison de rester à l'ombre, il devait faire meilleur! :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu roules toujours avec un passager? Par chez moi c'est systématiquement interdit, c'est dommage :(

Par contre la piste en short et manches courtes, je comprend pas...

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu perds l'avant, j'ai vu que tu as un arceau (Wiechers 6 points ?) as tu une barre anti rapprochement avant ?

Ensuite si déjà tu perds l'avant, ne monte pas un aileron qui va charger l'arrière.

Tu peux essayer de descendre l'avant ou monter l'arrière, en fonction des possibilités que tu as sur l'auto.

Si tu as des barres anti roulis réglables genre HR, tu mets au plus souple devant, voir au  plus dur derrière dans un deuxième temps.

Quel carrossage tu as ?

Tu as quoi comme pneus devant derrière ?

Modifié par Gatouille

Partager ce message


Lien à poster
Partager sur d’autres sites

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×