Aller au contenu
Arnaud07

Remplacement des bougies

Messages recommandés

il y a 8 minutes, NØA a dit :

Oui..

Ci elles sont HS la voiture ne tourne pas rond. Mais il vaut mieux les changer par prévention.

 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

A la base il demande si a 50000 kilomètres.... est ce que c'est "normal" qu' éventuellement ses bobines soient mortes  ?  .... je lui reponds OUI car moi j'ai du les changer a 37000.... 

Cela est a ce jour mon seul "soucis" avec l'auto.... et de ce que j'avais lu a l'époque ...c'est assez courant de devoir changer les bobines a +/- 50000 kilomètres

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 20 heures, Chris59 a dit :

Au fait, afin de répondre à JERA 71, la voiture à 50000 kilomètres..................

Les Bobines peuvent elles être HS à ce kilométrage ??????

Oui,elles peuvent être HS,mais dans ton cas ça serai vraiment une coïncidence quel tombe en panne pendant la mise de la graisse.(si avant ça fonctionner bien).Noa et Mellila en raison ,tu peux chager par prévention mais si elle fonction bien tu n'est pas obligée (ce qui dit Wmax)Pour moi c'est un mauvais branchement (bobine ou prise sur bobine)Tu a fait un essaie hier soir?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

J'avais démonté à nouveau les bougies. Je les ai nettoyées.

J'ai bien vérifié les connectiques en remontant le tout. J'ai bien enclenché les bobines et les prises.

Aujourd'hui, après essai, le voyant moteur s'est de nouveau allumé par intermittence. De même, des à-coups se font ressentir sur les 3 premiers rapports. 

Je vais commandé de nouvelles bobines........................

La suite au prochain épisode...........................

Partager ce message


Lien à poster
Partager sur d’autres sites

Arf pas top ça...
Avant de commander tes nouvelles bobines @Chris59 tu devrais remonter tes anciennes bougies. Un des nouvelles bougies est peut être défectueuse, ce qui expliquerai le défaut maintenant.

Comment se déclenchent les à-coups? Accélération moyenne, forte? Toujours au même régime?
Comment tourne la voiture lors d'un démarrage à froid (le premier démarrage de la journée par exemple)?
Aurais-tu un petit adaptateur Wifi/Bluetooth et une appli gratuite de diagnostic afin de jeter un oeil à un éventuel code défaut?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 15 heures, Chris59 a dit :

Bonsoir,

J'avais démonté à nouveau les bougies. Je les ai nettoyées.

J'ai bien vérifié les connectiques en remontant le tout. J'ai bien enclenché les bobines et les prises.

Aujourd'hui, après essai, le voyant moteur s'est de nouveau allumé par intermittence. De même, des à-coups se font ressentir sur les 3 premiers rapports. 

Je vais commandé de nouvelles bobines........................

La suite au prochain épisode...........................

Prend des bobines de marque DELPHI elles sont mieux. DELPHI :  GN10571-12B1

 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

J'ai changé les bobines......................    toujours le même souci.

Je vais la passer à la valise diagnostique.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

je ne les ai plus......................

La voiture est en attente d'un DIAG..............

J'attends le verdict avec fébrilité........................

Partager ce message


Lien à poster
Partager sur d’autres sites

Suite au passage au banc, le cylindre 4 en partant de la calandre est défectueux.

Le garage recherche la cause. Non localisée précisément à cet instant....................

La bobine est neuve, la bougie a 3 semaines.

Verdict lundi................................

Partager ce message


Lien à poster
Partager sur d’autres sites

Le garagiste a vérifié  les connectiques, tout est bon.

Nouvelles bougies commandées chez BMW au cas où mes Bosch seraient défectueuses......................

Livraison et montage demain matin.

J'espère que c'est ça !!!!!!!

En tout étant de cause, le passage à la valise diag indiqué un défaut d'allumage sur un des cylindres..

Si ce n'est pas les bougies et les bobines, de quoi cela peut il provenir ????????????????????

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir à tous.

J'ai récupéré ma baby.

Petit essai, elle fonctionne comme avant !

Les bougies BMW lui ont fait retrouver sa vigueur.

Je vais tenter de me faire rembourser les bougies BOSCH, changées récemment.

Les anciennes bobines devaient être saines. Je ne sais pas si je dois les remettre ou garder les neuves posées la semaine dernière.

En tout cas, je suis content que tout soit  rentré dans l'ordre..............................

 

 

 

  • J'aime 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Content que tu es trouvé.

Remets les vieilles bobines et quand elle déconnera, commence par changer les bobines.

Partager ce message


Lien à poster
Partager sur d’autres sites

Il doit y avoir un défaut sur une ou des bougies BOCH ZGR6STE2 achetées chez Yakarouler.

En effet,  celles posées par mon garagiste et fournis par la concession BMW portent la même référence BOCH. Ces bougies sont dans un emballage BMW portant  la référence BMW 12120037244.

 

Je me suis rapproché de Yakarouler pour me faire rembourser. Il m'indique qu'il y aura une expertise pour découvrir la cause et que ça prend 1 à 2 mois..........................

Est ce une technique pour ne pas faire marcher l'après-vente ??????????????????

Partager ce message


Lien à poster
Partager sur d’autres sites

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×