Aller au contenu
Invité

Ma 1ère M...

Messages recommandés

Invité
il y a 13 minutes, Guiguix a dit :

Si tu souhaites faire un traitement céramique j'ai un contact sur evreux qui fait du très bon boulot...

C'est bon j'ai trouvé ici a Rouen. Mais merci c'est cool ☺️

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

Aujourd'hui passage au banc. Resultat impressionant. A vous de juger. Alors bien sur les cata sont vides vu le couple. 

IMG_0028.JPG

IMG_0037.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Il y a 3 heures, skitophe a dit :

Étonnant le manque de couple entre 2 et 3000 tours.

Non ce n'est pas le couple mais la puissance sur l'axe des ordonnées 

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a bien un gros manque de couple entre 2000 et 3000tr/min. Ton auto est stock?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a une heure, bmw24 a dit :

Il y a bien un gros manque de couple entre 2000 et 3000tr/min. Ton auto est stock?

Tout est stock hormis decata avec ligne mperf

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a 14 minutes, bmw24 a dit :

Je croyais que ce moteur (S55) délivrait 550Nm des 1850 tr/min. 

Euh non c'est censé etre le couple maxi. déjà que la GTR 550ch delivre son couple maxi de 632nm aux alentours de 3200tr/mn. En tout cas je n'ai jamais vu une feuille de passage au banc pour une m4 avec 550nm a 1850tr/mn

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, Guizmo76 a dit :

Euh non c'est censé etre le couple maxi. déjà que la GTR 550ch delivre son couple maxi de 632nm aux alentours de 3200tr/mn. En tout cas je n'ai jamais vu une feuille de passage au banc pour une m4 avec 550nm a 1850tr/mn

Ben quand on regarde la courbe origine, @bmw24 n'a pas tord... et c'est bien écrit sur brochure , de 550 de 1850 à 5500...courbe M4.jpg

 

Bon après,

-est ce vraiment le cas dans la vraie vie? (très certainement pas..)

- les catas supprimés font ils perdre du couple? (très certainement)

- le banc arrive t'il a faire passer la puissance (le couple) au départ et donc en bas de la courbe (très certainement pas non plus..)

 

 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 13 minutes, GEBm3 a dit :

 

- le banc arrive t'il a faire passer la puissance (le couple) au départ et donc en bas de la courbe (très certainement pas non plus..)

 

 

Sur ce dernier point je dirais le contraire. Etant sur des moteurs électriques, donc avec tout le couple à 0 tr/min, je pense qu'un banc est capable d'encaisser son couple maxi dès le début.

Après est-ce que le passeur a acceleré à fond dès 1000 tr ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a 22 minutes, GEBm3 a dit :

Ben quand on regarde la courbe origine, @bmw24 n'a pas tord... et c'est bien écrit sur brochure , de 550 de 1850 à 5500...courbe M4.jpg

 

Bon après,

-est ce vraiment le cas dans la vraie vie? (très certainement pas..)

- les catas supprimés font ils perdre du couple? (très certainement)

- le banc arrive t'il a faire passer la puissance (le couple) au départ et donc en bas de la courbe (très certainement pas non plus..)

 

 

La courbe la je ne pense pas qu'elle soit réel mais plutot theorique. Elle est beaucoup trop parfaite trop lineaire. Après ce n'est que mon avis. J'ai vu beaucoup de feuille concernant ce moteur s55 et elle se ressemble toute lorsque l'auto est stock 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 10 minutes, skitophe a dit :

Sur ce dernier point je dirais le contraire. Etant sur des moteurs électriques, donc avec tout le couple à 0 tr/min, je pense qu'un banc est capable d'encaisser son couple maxi dès le début.

Après est-ce que le passeur a acceleré à fond dès 1000 tr ?

ah bon?

parce que j'ai vu de nombreux cas où il était impossible de faire passer la puissance au départ cause patinage...

il y a 3 minutes, Guizmo76 a dit :

Un petit coup d'oeil sur ces 2 courbes dont la mienne. IMG_0057.thumb.PNG.8da912c4ef2f20395e2de330000b5c8d.PNGIMG_0059.thumb.PNG.3c84b9cf941c502d3b10ed5062bf71dd.PNG

y' a quand même un écart entre les 2...550 à 2500 quand ta courbe indique 450...

bon ceci dit, cela ne veut rien dire, car entre 2 bancs y'a tellement d'écart.. et c'est souvent au départ 

il y a 2 minutes, Guizmo76 a dit :

La courbe la je ne pense pas qu'elle soit réel mais plutot theorique. Elle est beaucoup trop parfaite trop lineaire. Après ce n'est que mon avis. J'ai vu beaucoup de feuille concernant ce moteur s55 et elle se ressemble toute lorsque l'auto est stock 

oui, c'est théorique, mais c'est quand même ce que bMW fournit.et là à 2000, il ya 200 Nm d'écart!

ceci dit, encore une fois, rarement vu un banc donner le couple maxi tout de suite sous 2000.. C'est souvent très linéaire. A quoi c'est dû? glissement, ou le testeur qui met pas pied dedans?? possible

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a 41 minutes, GEBm3 a dit :

ah bon?

parce que j'ai vu de nombreux cas où il était impossible de faire passer la puissance au départ cause patinage...

y' a quand même un écart entre les 2...550 à 2500 quand ta courbe indique 450...

bon ceci dit, cela ne veut rien dire, car entre 2 bancs y'a tellement d'écart.. et c'est souvent au départ 

oui, c'est théorique, mais c'est quand même ce que bMW fournit.et là à 2000, il ya 200 Nm d'écart!

ceci dit, encore une fois, rarement vu un banc donner le couple maxi tout de suite sous 2000.. C'est souvent très linéaire. A quoi c'est dû? glissement, ou le testeur qui met pas pied dedans?? possible

Oui c'est possible. déjà le testeur me disait elle envoi beaucoup en bas donc j'evite de mettre tout de suite le pied dedans. Bizarre. 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, GEBm3 a dit :

ah bon?

parce que j'ai vu de nombreux cas où il était impossible de faire passer la puissance au départ cause patinage...

J'avais pas pensé au patinage. Après il suffit (non ?) de faire le test sur un rapport plus élevé pour supprimer le patinage

Modifié par skitophe

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 50 minutes, Guizmo76 a dit :

Oui c'est possible. déjà le testeur me disait elle envoi beaucoup en bas donc j'evite de mettre tout de suite le pied dedans. Bizarre. 

ben voilà, on a la réponse;
Bizarre non, car entendu moultes fois...

Partager ce message


Lien à poster
Partager sur d’autres sites

×