ratur

Voyant moteur M3 E46

16 messages dans ce sujet

Salut les Bmistes!

J'ai besoin de vos lumières! :)
J'ai acheté ma voiture avec le voyant moteur allumé! Aucun problème jusque là. Après passage chez Marchal (pour autre chose) il me dit que ca n'est rien de grave, mais dès qu'il la supprimé ca reapparait...

Arrive le passage du CT et avec les nouvelles normes, voyant moteur allumé = pas de CT! Heureusement, je connais bien le mec qui me la passe, il mets "prise défectueuse" et il me la passe! ;)

Là ma copine à acheté un diag pour sa caisse, on regarde la mienne et le diag me met: "système d'injection d'air secondaire: flux incorrect détectée". 

20170715.jpg

Ca vous dis quelque chose?

Merci à vous!

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok, et elle sert à quoi cette pompe à air secondaire? 

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Elle sert à accélérer la dépollution à froid en faisant chauffer les catas plus vite car ils ne sont capable réduire les émissions de gaz polluant qu'a partir d'une certaine température

 

A froid quand tu démarre, est ce tu as comme un bruit de ventilo pendant une bonne minute ?

sap.jpg

Modifié par ///Matthieu
2

Partager ce message


Lien à poster
Partager sur d’autres sites

je ne sais pas si j'ai un bruit de ventilo à froid, je vais regardé ca!

Merci

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a un sujet pour supprimer cette cochonnerie dans la gestion et ensuite plus aucun défaut ne remonte ;)

Sujet tuto rev matching...

1

Partager ce message


Lien à poster
Partager sur d’autres sites

le défaut que j'ai doit aussi être le même...

bon moi j'ai viré cette merdouille :)

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Attention : les causes peuvent être multiples. Dans mon cas, la valise de mon concessionnaire nous dit : vanos côté échappement. Et le devis qui y fait suite : 3 000 €, le vanos ne se vend plus qu'en boitier complet !!!

1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Guitarman a dit :

Attention : les causes peuvent être multiples. Dans mon cas, la valise de mon concessionnaire nous dit : vanos côté échappement. Et le devis qui y fait suite : 3 000 €, le vanos ne se vend plus qu'en boitier complet !!!

Avec un défaut P0411 ?

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Attention au diag avec les systèmes multimarque... ce n est pas toujours juste....

-> la au vu du descriptif, ca ressemble quand même plus à la pompe a air qu au Vanos... et heureusement pour toi.... :-( 

 

@Guitarman : tu es bon pour un tour chez ACS3.... il m a déjà sauvé mon vanos!!!! :oui: 

1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 20 heures, ///Matthieu a dit :

Avec un défaut P0411 ?

On voit ça où ?

0

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Guitarman a dit :

On voit ça où ?

On s'est pas compris, je pensais que tu disais que ton concessionnaire voulait te changer le Vanos avec le même défaut que Ratur ..

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça en prend le chemin... :twisted:

0

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 16/07/2017 à 16:31, ///Matthieu a dit :

Elle sert à accélérer la dépollution à froid en faisant chauffer les catas plus vite car ils ne sont capable réduire les émissions de gaz polluant qu'a partir d'une certaine température

 

A froid quand tu démarre, est ce tu as comme un bruit de ventilo pendant une bonne minute ?

sap.jpg

A froid j'ai bien un bruit de ventilo pdt 1 petite minute...

Par contre ca craint de rouler comme ca? ca fais 2 ans que je roule comme ca et je n'ai jamais été emmerdé...

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu vas juste faire monter tes catas moins vite en température. Mais ton moteur ne risque rien. 

0

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 20 heures, Vince40 a dit :

Tu vas juste faire monter tes catas moins vite en température. Mais ton moteur ne risque rien. 

Ok nickel! Donc j'ai 2 ans pour régler le problème (avant le passage du futur controle technique) Je verrais ca quand j'aurais un peu de temps! ;)

0

Partager ce message


Lien à poster
Partager sur d’autres sites