Aller au contenu
ALDO06

HELP ! VIDEO PONT 3.91 CLAQUEMENT

Messages recommandés

ALDO06   

Tout allait bien dans le meilleur des mondes jusqu'à ce que j'entende ce "clic clic clic" en roulant lentement dans une ruelle étroite..

Épluchage des factures en rentrant, le pont ,'couple court' sur le facture, n'a pas été vidangé en 4 ans si j'en crois les dites factures de Bannet Sport et Masset (Rhone Alpes) .

Bref... voici la vidéo avant la vidange. Les roues sont enlevées. En collant mes oreilles dessous on entend que c'est vers le pont mais c'est pas écrit non plus...

Depuis la vidange a la castrol 70-140  limited slip diff : idem ! (j'ai mis 1l1 pareil que ce qui il y avait), le bruit est toujours là, et on est au mois d'aout... :nickel4:

PS: Le cliquetis s'entend quand l'auto roule même au point mort (donc quand le pont est entrainé par le moteur ou par les roues)  mais apparemment pas en marche arrière, ou alors j'ai pas fait tourner assez vite (20-25 km/h compteur, le bruit se manifeste a partir de la pour tous les autres rapports enclenchés) 

Voici le lien de la vidéo on voit bien qu'il y a pas de bruit en marche arrière: 

 

Merci pour votre aide. 

Partager ce message


Lien à poster
Partager sur d’autres sites
ALDO06   

http://www.bmw-z1.com/VIN/VINdecode-e.cgi

La contenance du pont étant de 1.70 L déjà il y a soucis vue que j'ai sortie  ( et remis) 1L et quelques..

La question c'est vue que y a un couple court dedans est ce que ça change la contenance ?

N'est ce pas jusqu'a rabord  le remplissage de pont ?

Modifié par ALDO06

Partager ce message


Lien à poster
Partager sur d’autres sites
julien m   

À rabords oui toujours !!! Avec le véhicule à niveau roues posées !!

Pour moi il faut l'ouvrir, et le refaire...

 

Partager ce message


Lien à poster
Partager sur d’autres sites
julien m   
il y a 13 minutes, ALDO06 a dit :

http://www.bmw-z1.com/VIN/VINdecode-e.cgi

La contenance du pont étant de 1.70 L déjà il y a soucis vue que j'ai sortie  ( et remis) 1L et quelques..

La question c'est vue que y a un couple court dedans est ce que ça change la contenance ?

N'est ce pas jusqu'a rabord  le remplissage de pont ?

Lol la question, non le nombre de dents lié au rapport de réduction n'influe pas sur le volume de remplissage...

Partager ce message


Lien à poster
Partager sur d’autres sites
ALDO06   

C'est mon seul véhicule pour l'instant, aucun garage disponible, sans parler des sous...

J'ai arrêter de rouler depuis, donc je vais remplir a ras et voir, si ça fait plus de bruit c'etait ça mais sinon je peux rouler pour faire 10 bornes vers un garage ou même pas ?

Partager ce message


Lien à poster
Partager sur d’autres sites
julien m   

Pour changer tous les roulements etc... (Sans le couple et diff) C'est environ 400 euros de pièces et 200 euros de Mo...

Essayes de le remplir, mais j'y crois pas trop, c'est un bruit pas très catholique.

A tes risques et péril tant qu'il n'est pas ouvert pour savoir ce qu'il a....

Brefs c'est la crotte...

Partager ce message


Lien à poster
Partager sur d’autres sites
ALDO06   

Donc même si c'est un problème de roulements interdit de rouler avec même a 50 km/h pour les coures ?

Si je continue je risque pas seulement d'achever une pièce en fin de vie mais aussi de tout casser dedans c'est ça ?

Je risque quoi, genre de me retrouver à l'équerre  d'un coup sur une ligne droite sans prévenir ..?

Désolé pour ces questions un peu 'gentilles' mais je joue serré là..

Partager ce message


Lien à poster
Partager sur d’autres sites
ALDO06   

Et le fait que ça le fasse pas en marche arrière comme on voit sur la vidéo t'en penses quoi ?

Modifié par ALDO06

Partager ce message


Lien à poster
Partager sur d’autres sites
julien m   

Je pense qu'il s'est dégradé en marche avant, peut être le manque d'huile qui aurai endommagé le couple conique...

Partager ce message


Lien à poster
Partager sur d’autres sites
ALDO06   
à l’instant, julien m a dit :

Je pense qu'il s'est dégradé en marche avant, peut être le manque d'huile qui aurai endommagé le couple conique...

Je conduis plus souvent dans ce sens logique...  je vais remplir à ras et on va voir. 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
nasty   

faut ouvrir, ça coute un joint et au moins tu sauras, si tu trouves des croquettes au démontage c'es que qquechose a morflé. En même temps, les couples coniques c'est balaise, avant d'en ruiner un ...

démonte et tu sauras

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
ALDO06   
à l’instant, nasty a dit :

faut ouvrir, ça coute un joint et au moins tu sauras, si tu trouves des croquettes au démontage c'es que qquechose a morflé. En même temps, les couples coniques c'est balaise, avant d'en ruiner un ...

démonte et tu sauras

Pour ouvrir faut tomber tout l'arrière train je me trompe ? Parce que si c'est ça jvais pas pouvoir le faire demain !

j'avais déjà regardé à la lampe dans les troues pour l'huile, pas de mette mais bon on voit pas grand chose.

Partager ce message


Lien à poster
Partager sur d’autres sites
nasty   

non tu démontes au niveau des tulipes + arbre + point d'encrage devant x 1 et derrière x 2 et c'est bon. Pas besoin de tout descendre ;)

Modifié par nasty

Partager ce message


Lien à poster
Partager sur d’autres sites
julien m   

J'ai déjà eu une tête de vis de l'autobloquant qui avait pété et qui était rentré dans le couple conique, une dent de la couronne avait cassée...

Partager ce message


Lien à poster
Partager sur d’autres sites
ALDO06   
il y a 2 minutes, nasty a dit :

non tu démontes au niveau des tulipes + arbre + point d'encrage devant x 1 et derrière x 2 et c'est bon. Pas besoin de tout descendre ;)

Merci 

Daccord, moi j'ai le niveau 'Vidange / plaquettes/disque solo '  tout seul avec mes 4 clés je sens que ça va être une purge ..

Je suppose qu'il doit y avoir des petits trucs à savoir /faire/ absolument pas faire qu'il faut que je connaisse d'ici.. maintenant.

A la recherche de tuto donc ... 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
nasty   

faut bien repérer l'arbre lorsque tu vas démonter les 2 parties, il est équilibré donc il faut pas perdre l'appairage. Tu fais une grosse marque avec une pointe a tracer ou de la peinture comme ça tu es sur.

 

Sinon c'est pas compliqué, je pense que tu as le niveau 

Partager ce message


Lien à poster
Partager sur d’autres sites
ALDO06   

Donc si je comprend bien faut sortir une partie de l'arbre de transmi qui est en deux parties. Il faut démonter la ligne avant ou non ?

Apparemment en regardant un peu ça à l'air d'être très chiant si t'es pas deux pour le faire.. :/

En admettant que j'y arrive qu'est ce que je suis censé voir une fois le pont ouvert ? Une fois que j'ai vue que y avait pas de boulon coincé, après faut que je touche à quelque chose , en gros comment je fais un diagnostic disons..

Partager ce message


Lien à poster
Partager sur d’autres sites

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×