Aller au contenu
OLO-M2

Défaut moteur avec possibilité de continuer à rouler

Messages recommandés

Salut,

track night bien sympa ce soir... mais code défaut moteur à mi-chemin au retour :-(

Possibilité de continuer à rouler avec puissance réduite, ce qui me fait penser à une sonde ou au catalyseur. La voiture a un peu plus de 10k KM. 

Je suis curieux de voir si ce code défaut réapparaîtra demain matin. 

Vous en pensez quoi ? Déjà vécu un défaut similaire (sur une voiture avec moteur stock) ? Un moyen de faire un reset de ce code défaut pour pouvoir encore rouler ? J’imagine que ce n’est pas bien grave et je risque d’avoir du mal à aller au garage cette semaine avec mon agenda chargé...

merci d’avance pour votre aide !

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui effectivement, si c'est pas grave,  apres 3 redémarrage, ca disparait.

J'ai eu ca une fois simplement parce que j'étais en pleine arsouille severe en réserve (autonomie restante 10km), d'un coup hop regime maxi 2500tours ou un truc du genre, peut etre pour éviter un déjaugeage ?

Un pote avait eut ca sur sa 135i pour une surchauffe en été ...

 

Les raisons sont multiples, dans l'ensemble c'est souvent l'électronique qui cherche a proteger le moteur d'un pbl diagnostiqué a tort ou a raison.

 

Ca peut aussi etre un pbl sérieux, mais les 2 experiences que je te cite étaient bénignes.

 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Voiture au garage. BMW 5’ reçue en remplacement ... et vous n’allez pas me croire : soucis moteur identique survenu quasiment au même endroit avec une voiture avec le même KM que la mienne. J’ai donc reçu une autre 5’ de BMW en remplacement de la leur 🤣🤣🤣

Hallucinant...

Partager ce message


Lien à poster
Partager sur d’autres sites

Verdict vendredi...

Apparemment ce code erreur couvre TOUS les soucis possibles et imaginables situés sous le capot, du plus bénin au plus grave. J’imagine quand même que le plus grave ne permettrait pas de continuer à rouler ;-)

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas eu de détails en récupérant la voiture ce matin: ils ont remis un peu d’huile, fait un reset et plus de soucis. Ils ont fait allusion à un petit soucis électronique mais sans afficher beaucoup de certitude. Pas pu poser la question au chef d’atelier malheureusement...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×