Aller au contenu
julien 1M

Aux possesseurs de l’échappement Mperformance

Messages recommandés

Bonsoir,

 

Sur ma M2, je possède l'échappement Mperformance. 

Comme tout le monde, pour ouvrir les clapets j'appuie 2 fois sur la télécommande et les clapets s'ouvrent.Jusque là, pas de soucis.

Par contre, lorsque je roule clapets ouverts la lumière de la télécommande clignote à raison d'un clignotement toutes les 5-10 secondes.

Une fois les clapets refermés, plus rien sur la télécommande.

Suis je le seul dans ce cas ? Est ce normal ?

 

Merci d'avance pour vos réponses.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est normal quand tu active 5 clignotements rapides puis 1 toutes les 5 secondes quand tu desactives ca s'éteint doucement et plus de clignotement. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui c'est normal, mais je trouve cette télécommande super mal foutue...

Elle est trop grosse, on ne sait pas où la mettre...

Partager ce message


Lien à poster
Partager sur d’autres sites

Si mais il me sert le porte gobelet moi... Je l'ai mise dans le vide poche central, mais je pense que je vais le mettre dans le vide poche à gauche du volant dans un bloc de mousse.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×