Aller au contenu
Pierrick2308

///M3 Phoenix BVM de Pierrick !!

Messages recommandés

je viens de vérifier sur leebmann24 c'est même moins de 1400€ les 4 jantes neuves en pack cs (mode hs: ne pas craquer c'est pas le moment :ph34r:)

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 6 minutes, alex670 a dit :

je viens de vérifier sur leebmann24 c'est même moins de 1400€ les 4 jantes neuves en pack cs (mode hs: ne pas craquer c'est pas le moment :ph34r:)

C'est pour ca que je regardes plus :perenoel:

  • Haha 2

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 16 minutes, -JM- a dit :

Ah oui, carrément, le gars facture le prix du neuf pour de l'occasion, encore un qui croit au père Noël :perenoel:

Avec les feux arrière à LED c'est plus joli, exemple :

20170524_141231.jpg

Pratique ce rendu réel en deux secondes :mrgreen:

 

C'est la tienne ? Tu les as pris où ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, -JM- a dit :

C'est pour ca que je regardes plus :perenoel:

remarque tu viens de me donner une idée, j'ai encore mon deuxième jeu de jantes evo en 19" que j'ai fais repeindre en gris foncé comme les actuelles M, je pourrais le revendre pour avoir un petit apport pour des pack cs :paf:

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, Pierrick2308 a dit :

C'est la tienne ? Tu les as pris où ? 

C'est la mienne dans son étroit logement actuel :perenoel:.

J'avais posté une série quand j'ai changé les feux (attention il y a un gag dans la première photo qui saura s'en souvenir sans tricher ?) :

20170521_101829.jpg20170524_141245.jpg20170524_141252.jpg

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, alex670 a dit :

remarque tu viens de me donner une idée, j'ai encore mon deuxième jeu de jantes evo en 19" que j'ai fais repeindre en gris foncé comme les actuelles M, je pourrais le revendre pour avoir un petit apport pour des pack cs :paf:

Ca c'est une super idée, ca doit bien valoir 800 € :nickel8:

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, DAM3 a dit :

Les atomic sont de bonnes répliques sinon 

À découvrir sur eBay
https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.co.uk%2Fulk%2Fitm%2F361415624511

 

Les feux a liserets noirs trop moches :arrow:

Exact, la 1ère photo montre un feu eagle eye et sur les deux autres ce sont des DEPO.

Les eagle ont le liséré noir. C'est moche sur une carrosserie claire, mais ça passe très bien sur des carrosserie foncée.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, -JM- a dit :

Ca c'est une super idée, ca doit bien valoir 800 € :nickel8:

bon je vais tenter ça me paiera déjà les 2 arrières :nickel4:

 

et ensuite je revends encore mes 4 évo 19 chromées et aux rebords marqués qui sont encore montées 

Modifié par alex670

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, -JM- a dit :

Exact, la 1ère photo montre un feu eagle eye et sur les deux autres ce sont des DEPO.

Les eagle ont le liséré noir. C'est moche sur une carrosserie claire, mais ça passe très bien sur des carrosserie foncée.

Les depo sont 100% fonctionnels, pas d'erreur au tdb ? 

Sur une 2001 ça marche aussi ? J'ai vu que certains ne fonctionnent que à partir de 2002 ! 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 44 minutes, Pierrick2308 a dit :

Les depo sont 100% fonctionnels, pas d'erreur au tdb ? 

Sur une 2001 ça marche aussi ? J'ai vu que certains ne fonctionnent que à partir de 2002 ! 

La mienne est une 2001. Aucune erreur sur le tableau de bord. C'est juste moche quand tu penches dans le coffre. Mais à part ce sont de bonnes répliques.

Modifié par -JM-
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, -JM- a dit :

La mienne est une 2001. Aucune erreur sur le tableau de bord. C'est juste moche quand tu penches dans le coffre. Mais à part ce sont de bonnes répliques.

Ah oui c'est vrai, j'ai entendu qu'ils étaient mal fini dans le coffre. Tu as des photos pour illustrer ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 9 heures, Pierrick2308 a dit :

Les depo sont 100% fonctionnels, pas d'erreur au tdb ? 

Sur une 2001 ça marche aussi ? J'ai vu que certains ne fonctionnent que à partir de 2002 ! 

 

Il y a 8 heures, -JM- a dit :

La mienne est une 2001. Aucune erreur sur le tableau de bord. C'est juste moche quand tu penches dans le coffre. Mais à part ce sont de bonnes répliques.

C'est moche et c'est plus OEM, -5000E...

:ptdr: :nickel4:

  • Haha 2

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a 55 minutes, Pierrick2308 a dit :

Merci JM, c'est vrai que c'est pas super bien intégré ! 

On va même dire que c est degueu. ..la honte....:oui:

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, -JM- a dit :

Il aurait pu faire mieux, mais c'est rare que tu te penches dans le coffre pour regarder l'éclairage.

Et l'ajustement extérieur sa donne quoi comparer à l'origine car pour l autre modèle à liseré sa épouse parfaitement chose incroyable sur de la pièce non oem 

Modifié par lotus

Partager ce message


Lien à poster
Partager sur d’autres sites

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×