Aller au contenu
Julauvin

J’ai Froid

Messages recommandés

Bonjour à tous,

j’aurais besoin de vos retour car j’ai froid ds ma voiture !!!!!

Je m’explique depuis qu’il fait plus froid ds nos contrées, j’ai remarqué de l’air froid qui provient du cache de la colonne de direction ( au niveau du réglage ) et du «  jour » entre le bas du couvercle de la boîte à gants et le cache au dessus des pieds du passager ( plus ou moins 1 cm). Ce qui me tracasse c’est que c’est  sporadique ( si c’était une prise d’air cela le ferait tout le temps et en plus engendrerait un sifflement ,

ensuite le flux d’air est dépendant du mouvement de la voiture ( a l’arrêt rien et si je roule oui !!!!) 🙃

comme solutions j’ai essayé :

j’ai éteint le bloc AC chauffage, donc plus rien ne sort des buses mais toujours cet air froid présent 😡

, j’ai orienté en manuel le flux d’air vers le haut aussi ==> l’air froid toujours présent 😳.

Je suis désespéré quelqu’un peut il m’aider car au garage il vont me prendre pour un fou ( en plus , elle ne le fait pas tout le temps). 

Ce courant d’air est vraiment désagréable car j’ai une sensation de froid sur mes cuisses !!!!

je suis preneur de vos retours ou solutions. 

Merci d’avance. 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 19 minutes, Julauvin a dit :

Bonjour à tous,

j’aurais besoin de vos retour car j’ai froid ds ma voiture !!!!!

Je m’explique depuis qu’il fait plus froid ds nos contrées, j’ai remarqué de l’air froid qui provient du cache de la colonne de direction ( au niveau du réglage ) et du «  jour » entre le bas du couvercle de la boîte à gants et le cache au dessus des pieds du passager ( plus ou moins 1 cm). Ce qui me tracasse c’est que c’est  sporadique ( si c’était une prise d’air cela le ferait tout le temps et en plus engendrerait un sifflement ,

ensuite le flux d’air est dépendant du mouvement de la voiture ( a l’arrêt rien et si je roule oui !!!!) 🙃

comme solutions j’ai essayé :

j’ai éteint le bloc AC chauffage, donc plus rien ne sort des buses mais toujours cet air froid présent 😡

, j’ai orienté en manuel le flux d’air vers le haut aussi ==> l’air froid toujours présent 😳.

Je suis désespéré quelqu’un peut il m’aider car au garage il vont me prendre pour un fou ( en plus , elle ne le fait pas tout le temps). 

Ce courant d’air est vraiment désagréable car j’ai une sensation de froid sur mes cuisses !!!!

je suis preneur de vos retours ou solutions. 

Merci d’avance. 

:ejac: (seule solution)  :nickel4:

 

 

PS : J'au froid ou Geoffroy ??????

Modifié par estorilblau
  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 5 minutes, Cédric064 a dit :

Je crois, sans faire de mauvais esprit, qu’on touche le fond sur les sujets créés dans la section BMW M2 🤔

Je plussoie :oui:

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 16 minutes, Julauvin a dit :

Super merci les gars 

je vais la rentrer chez BMW.  

Sujet clos 

Ne te vexe pas. Ils sont d'humeur taquine ces temps-ci ;)  Et je n'hésite pas à leur taper dessus si nécessaire.

Je ne peux pas trop t'aider, je n'ai pas ce soucis. Je pense qu'un passage chez BMW s'impose, surtout qu'elle est garantie.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Désolé mais le correcteur de mon téléphone fait des siennes 😡

je ne suis pas vexé mais je trouve déplacé certains commentaires lorsque certains se tracassent de la perte de puissance si ils remplacent les capuchons de valves en plastique par des capuchons en aluminium  dû à l’augmentation de la masse non suspendue 😁


 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu pars dans ce registre ...

moi je pense que l'entrée d'air frais dont tu souffres est une bonne chose. Réoriente la vers ton IC, ta vas gagner quelques chevaux :arrow:

  • Thanks 1
  • Haha 2

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Julauvin a dit :

Désolé mais le correcteur de mon téléphone fait des siennes 😡

je ne suis pas vexé mais je trouve déplacé certains commentaires lorsque certains se tracassent de la perte de puissance si ils remplacent les capuchons de valves en plastique par des capuchons en aluminium  dû à l’augmentation de la masse non suspendue 😁

 

Bizarre... C'est pas normal d'avoir froid comme ça... Dans nos M on a plutôt un peu chaud au contraire, surtout dans la bas, au niveau du tunnel de transmission...

    Pascal.

Partager ce message


Lien à poster
Partager sur d’autres sites

J’ai mis du temps à trouver un réglage qui me convienne.

Je suis en auto avec la ventilation presque au Max, je ne touche pas à la température (21) et j’ajuste avec le curseur bleu / rouge

Partager ce message


Lien à poster
Partager sur d’autres sites

T'es sûr que t'as pas mis la climatisation à donf? Position froid polaire :mrgreen:

Blague à part, ça pourrait être un manchon d'air declipsé qui t'amenerait de l'air non réchauffé, tu peux peut-etre essayer de mettre la ventil à fond pour voir? Au pire, tu élimines une possibilité!

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour les réponses mais c’est bizarre car c’est pas tout le temps ( donc si je vais à la cc et qu’elle ne le fait pas , je passe pour un fou) et quand je coupe tout le bloc ( position off) l’air continue à passer. C’est un truc de fou 

😩😩😩

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vais essayer de vérifier si je ne vois rien d’anormal ds le compartiment moteur. 

On m’a aussi conseillé de jouer avec la molette rouge/ bleu. 

Je vous tiens au jus de l’évolution de mes recherches..

ps : j’ai beaucoup d’humour en temps normal mais ici c’est le genre de petite chose qui peut te dégoûter d’une bagnole. ✌️😋

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est juste ... mais t'inquiete pas trop. Tu vas solutionner ca. Mais probablement pas grace a notre aide pour ce coup la :nickel10:

Modifié par nico7

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca prouve bien que la m2 est une caisse de gays !

  • Haha 3

Partager ce message


Lien à poster
Partager sur d’autres sites

On peut compter sur moi sur les sujets de fond où il faut de vrais connaisseurs pour solutionner les problèmes. 

Modifié par Beef
  • J'adore 1
  • Haha 7
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

De toute manière si il y'a réellement un "trou communiquant" entre le compartiment moteur et l'habitacle, tu aurais du bruit d'abord et pas forcément du froid.

Il y a 1 heure, Julauvin a dit :

😭

Peut être un pont thermique.

Un peut de laine de verre pour tester ?

 

Sur E36 je conduis en "slobe" et pieds nus, sinon je transpire du c*l.

  • Haha 3

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×