Aller au contenu
cyril2285

besoin d infos sur code défaut

Messages recommandés

Bonsoir. Voilà je démarre bien. Je viens de terminer la remise en état de mon vanos et surprise après quelques minutes au ralenti j ai le code défaut P0012 retard excessif AAC 1, qui est apparu alors que pourtant je me suis servi de la doc Beisan ou j ai commandé toutes mes pièces. Je n ai pas essayé la voiture mais elle démarre bien et accélère bien aussi. A mon avis en roulant il risque de lui manquer des cv !!! 

J ai commencé à chercher dans les différentes sections, mais je n ai pas trouver de réponses à mon soucis.

Merci d avance pour les réponses.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

Comme dit dans ta présentation, merci d'utiliser le formulaire adéquat...avant de trouver éventuellement des réponses à ton problème..
Je dis éventuellement, car là comme ça, pas évident de trouver le problème!!!

 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui je sais que cela n ai jamais simple, cependant un détail, une info, une procédure, un cas similaire peuvent parfois bien dépanner... Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

As tu essayé de rouler avec?

avant la réfection tu n'avait pas de défaut ni de symptômes ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 16/01/2018 à 20:32, cyril2285 a dit :

Non avant aucuns défauts, et niveau fonctionnement il manque 150 cv je dirais lol

As tu bien utilisé les outils de calage ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Dans la procédure il n est pas demandé de caler les AAC, juste le vilebrequin. On ne touche pas à la chaîne de distribution. Dans le doute j ai commandé le coffret en début de semaine, plaus qu à attendre son arrivée, mais je ne vois pas le rapport pourtant.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon ce matin contrôle du calage de la distribution. Calage refait nickel même si je pense que rien n avait bougé, et verdict c est pareil qu avant !!! 

Partager ce message


Lien à poster
Partager sur d’autres sites

Mince

aoins ça c'est ok

Arriverais tu à  faire un test vanos?

tu as ista d comme diag?

Partager ce message


Lien à poster
Partager sur d’autres sites

Mince

aoins ça c'est ok

Arriverais tu à  faire un test vanos?

tu as ista d comme diag?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut. Non j utilise mon multidiag Delphi du taf et je n ai pas accès à ce test actionneur... :-x 

Il est pourtant très complet, mais là c est cuit. Je pense que la partie électrovanne déconne depuis le nettoyage. Vraiment pas de bol si c est ça. Saleté de coincidence !!!

 

Partager ce message


Lien à poster
Partager sur d’autres sites

De toute façon 

Avant l'intervention tu n'avais pas ce souci

Je pense bien que tu as raison...

Partager ce message


Lien à poster
Partager sur d’autres sites

×