Aller au contenu
vinplinplin

Bruits suspensions arrieres

Messages recommandés

Je me permets de reposter car mon sujet a du être effacé

J ai toujours ce put... de bruit métallique à l arriere quand je prends un raccord sec 

BMW n a rien trouvé

Je m étais aperçu que le réservoir touchait presque une barre de soutien mais sans caoutchouc donc hier j ai mis une cale en bois ,en espérant que ça allait régler mon problème alors j ai l impression que c est mieux car j avais également des bruits sourds(comme si qqc se baladait dans le coffre)mais le bruit métallique est toujours présent!

Auriez vous une idée d ou ça pourrait venir?

Sur ma mini je sais qu un bruit venait des silent bloc de la barre anti roulis arrière ,possible que ce soit le cas ici?

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas supprimé mais fusionné avec ton sujet sur le freinage où tu avais un peu tout mélangé ;)

Je laisse celui-ci actif mais essaye de poster à chaque fois dans le bon topic pour que tout le monde s'y retrouve et puisse te répondre facilement.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'avais un soucis comme ça sur ma M135i, j'avais solutionné en mettant du WD40 dans le mécanisme de coffre arrière.

Essaie de faire bouger la malle pour voir si le bruit vient de là.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je me suis arrêté hier à côté d une autre m2 et il n y avait pas non plus de caoutchouc au niveau du réservoir mais celui ci était légèrement plus haut

Je vais essayer le wd40 ça ne coûte rien

Mais j en doute...

Mais ça me gave on dirait le pot d échappement mal tenu

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×