Aller au contenu
nico911

couinement, grincement train AV

Messages recommandés

Bonjour:tchin:

à chaud, j'ai le train avant qui devient très bruyant. ça grince et ça couine. A froid tout va bien.

Ca ne vient pas des amortisseurs car j'ai tout changé de ce côté là mais j'ai toujours les bruits. J'ai même l'impression que c'est pire depuis que j'ai durci les suspension (Bilstein B14)

petite vidéo avec passage sur ralentisseur (le cas ou le bruit est le plus présent)

montez le son!!!

 

Les rotules de direction et les bras de suspension ont déjà été changé il y a 2 ans, mais je n'exclue pas que ça puisse venir de là (pièces de mauvaise qualité? Pièces mal montées?)

voici les pièces que je soupçonne. Vous en voyez d'autres?

eclate1.thumb.JPG.ab068fc2cc8f52341415030cdbff34bc.JPGeclate2.JPG.d15ebdbb2c14fc5030573bb44c352818.JPGeclate3.JPG.882ce00e695ef72c66b58fab56464608.JPG

 

Partager ce message


Lien à poster
Partager sur d’autres sites

J ai quasi le même delire, le plus souvent a la compression, avec des petits claquements/craquements, pas forcement proportionnel a la vitesse ... en fait a 130/140 ras, a 30/40 c est festival.

je soupconne le SB n°6 du bras tiré, moi je suis en powerflex, mais ca "seche" parfois... plan B sb de barre stab....

Partager ce message


Lien à poster
Partager sur d’autres sites

je fais le même constat. Un festival à basse vitesse si la route n'est pas un billard. Et ras vers 130.

Demain soir, en rentrant du boulot je mettrai la M sur chandelles pour essayer de trouver le problème.

Partager ce message


Lien à poster
Partager sur d’autres sites

J ai checker mes jeux...ras 

j ai vérifié si rotules dechirées...ras ( ca a moins de 50000km , spa neuf mais c est frais encore )

checké les bruits, a l'arret DA de butée a butée....ras 

 

fait les même verif suis sur que c est la même connerie ( SB sec, SB dechiré...)

Partager ce message


Lien à poster
Partager sur d’autres sites

Ne cherchez pas, tout comme vous j'ai les mêmes bruits et je pense que ça vient des suspattes, caisse rabaissée , ça doit tirer sur la gueule des silent-blocs des tirants de chasse et suspension... !? En l'emmenant un peu sur routes viroleuses, c'est vrai que les bruits s'atténuent... voir disparaissent complètement...

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi sur la mienne j'ai des bilstein B14 depuis 2009 et parcouru 60 000kms sans aucun bruit.

Donc la cause du bruit ne vient pas des amortisseurs.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Nakamiki a dit :

Mes B14 ont pas 30000km...mais'un SB, rotule ou autre bras fumé oui je pense bien...

Je ne dis pas que les amortisseurs sont mort, juste on est tous monté en bilstein b14/b16, et on a tous les mêmes phénomènes... j'avais des coupelles réglables que j'ai remplacé par des origines,  même constat... tout mon train avant a été remplacé récemment et toujours pareil...!

Je pense qu'il faudrait monter des biellettes de barre stab réglables... C'est juste une supposition...!😉

Modifié par SebMpower77

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

Le phénomène est présent sur toutes les E39 avec lesquelles j'ai roulé. A basse vitesse, dès que le macadam n'est pas parfait le train avant se transforme en cage à oiseaux, ça chante de tous les côtés puis dès que l'on passe les 50/60 km/h le phénomène disparait.

Pour ceux qui connaissent le centre-ville d'Orléans avec ses rues pavées… en passant là bas c'est le championnat du cui-cui ! A l'époque j'avais un E39 530D dont je venais de refaire à neuf le train avant et j'ai cru que j'avais oublié de remonter des morceaux tellement ces bruits parasites étaient présents...

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis désolé mais je n'ai pas ce phénomène, ni sur ma 530D, ni sur ma M5...

J'ai un SB HS sur le train arrière dont je dois m'occuper la semaine prochaine, qui lui fait un sale bruit sur la moindre bosse au ralenti...

Mais je n'ai aucun bruit sur le train avant à part le léger pshiit des suspensions...

Je pense que mes amortos sont OEM.

Modifié par Orphée

Partager ce message


Lien à poster
Partager sur d’autres sites

moi aussi ils faisaient des pshhh... morts !

hugo, oui et non... quand ça apparait d'un jour à l'autre aussi marqué c'est pas la faute de la route, y'a un truc qui a bougé/pété.

 

ok Seb, j'avais mal pigé😉

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors, dans mon cas, le phénomène a commencé il y a un moment (au moins 1 an), donc ça le faisait avant de passer en B14. D'ailleurs je pensais résoudre ce problème avec les nouveaux amortos. 

Ce qui est sur c'est que d'avoir raffermi la suspension n'a pas aidé . Le bruit arrive plus vite, et il est plus intense. J'ai lubrifié avec du WD40 les silents bloc de barre stab mais ça n'a rien changé. Malgré tout je vais les changer car ils sont bien fatigué!

a suivre

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vais suivre vos conseils, à bien y réfléchir la 530D n'était pas fraîche elle avait 430000 km et il pouvait bien y avoir un souci mais elle a depuis changé de propriétaire et j'avais bien précisé lors de la vente que le train avant n'était pas nickel

Alors qu'avec la M5 l'utilisation n'est pas la même, je vais donc fouiller pour comprendre l'origine des bruits à vitesse réduite

Partager ce message


Lien à poster
Partager sur d’autres sites

×