Aller au contenu
Bastien25M3

Des nouvelles sur l'ancienne 3.2 de Kevin !

Messages recommandés

Bastien25M3

Salut tout le monde! voila j'avais fait un topic pour me présenter quand j'ai acheter la 3.2 a Kevin! depuis j'ai trouver la panne qu'elle avait (les démarrages étaient aléatoire c'est a dire que lorsqu'on tournait la clé tout restait normal comme si elle allait démarrer sauf qu'on entendait pas le claquement du démarreur), donc j'ai direct pensé a une autorisation de démarrage, cela pouvait venir de 2 choses : - Soit l'EWS avait un soucis ( mais il venait d'être remplacé chez BMW) - soit un relais d'action démarreur était défaillant! du coup j'ai inversé les 2 mini relais Jaune dans la boite a fusibles du compartiment moteur et la on entendais bien le démarreur tourner mais je n'avais plus de pompe a essence!! et les relais étaient tout noir du a une chauffe je pense! Donc résultat, 2 relais neuf chez BMW a 34€ je l'ai ai eu en 2 jours. Et depuis plus aucun soucis! une vraie merveille !! je viens de passer les 200 000 kilomètres avec ! un régal cette caisse j'en suis vraiment amoureux !! :)  Bon plus que le petit "Check Control" allumé mais je pense c'est le contacteur de feu stop ?  Je vous joint quelques photos et vidéos :) 

 

Je voudrais juste faire appel au connaisseur de l'origine, je la trouve haute de l'avant (Amortisseurs arrières et avant neuf ainsi que les ressorts et coupelles etc.. Est ce que c'est possible qu'une pièce soit mal montée ? car ça fait 2 500 kilomètres en gros donc je pense que si elle se serait tassée ce serait déjà fait ? Merci les Gars ;) 

 

A bientôt sur les routes ! l'année prochaine je prend l'adhésion au club pour pouvoir vous accompagnez sur les routes ! :) Merci !! 

 

IMG_8134.JPG

IMG_8135.JPG

IMG_8139.JPG

M3 rodia 16.12.18.JPG

Modifié par Bastien25M3
  • Confused 1

Partager ce message


Lien à poster
Partager sur d’autres sites
davpunk

Ah oui la y a un probleme devant c'est sur.

...on dirait une caisse sans moteur ??

Partager ce message


Lien à poster
Partager sur d’autres sites
Bastien25M3
il y a 1 minute, davpunk a dit :

Ah oui la y a un probleme devant c'est sur.

...on dirait une caisse sans moteur ??

oui ! du coup je voudrais savoir si c'est mal monté ou pas les bonnes pièces, ou autres.. Si jamais je pourrais donner les références de pièces qui ont été montées dessus chez BMW car j'ai tout de marqué sur le détail de la factures :)

Partager ce message


Lien à poster
Partager sur d’autres sites
CORT45

Allez dis le c'est un 318 m3isé !

Non sans deconne  ,au moins 5cm trop haut a l'avant ,pas les bons ressorts  .

Partager ce message


Lien à poster
Partager sur d’autres sites
ACS3

vu la hauteur , le carro et la chasse doivent juste etre à l'ouest ...

Partager ce message


Lien à poster
Partager sur d’autres sites
Bastien25M3
il y a 18 minutes, ACS3 a dit :

vu la hauteur , le carro et la chasse doivent juste etre à l'ouest ...

ben oui c'est clair !! Mais vous connaissez la references des ressort d'origine sur les M3 ? comme tout est neuf et en plus en pieces bmw cest quand même etrange??....

Partager ce message


Lien à poster
Partager sur d’autres sites
vmax

Vraiment des burnes chez BMW !! il a galéré des mois avec ces problèmes alors que ce n'était pas grand chose, 2 relais coût 64 euros. Ca a du les coûter la peau des c..lles. Il s'en ai surement séparé à cause de ça.

Partager ce message


Lien à poster
Partager sur d’autres sites
Bastien25M3
il y a une heure, vmax a dit :

Vraiment des burnes chez BMW !! il a galéré des mois avec ces problèmes alors que ce n'était pas grand chose, 2 relais coût 64 euros. Ca a du les coûter la peau des c..lles. Il s'en ai surement séparé à cause de ça.

Oui il me l'a vendu parce que jetait très très forceur a l'acheter et que ça le soûlait de ne pas pouvoir rouler avec a cause de cette panne.. et les relais m'ont coûtés 34€ les 2 c'est a dire 17€ le relais!! Alors que chez BMW ils lui ont factures ces relais une fois déjà et beaucoup d'heure de diagnostic!! et la date des relais parlaient d'eux mêmes il dataient de 94 ou 93 je crois donc vraiment pour dire qu'ils n'ont jamais été changé et que le temps qu'elle était dans l'atelier elle devait démarrer a chaque coup .. moi je suis aller la chercher vers Kevin elle a démarrer au bout du 5 ou 6 ème coup de clé mais parfois au bout de 30 ou 40 coup de clé elle ne démarrais toujours pas !! Donc oui il était un peu dégoûté que chez BMW ils n'aient pas fait le nécessaire correctement .. Enfin bon maintenant il n'a pas a s’inquiéter car je la bichonne vraiment bien !! elle me fait rêver a chaque fois que je la vois ou que je roule avec !! Et chez BMW je vais retourner les voir pour comprendre cette histoire d'amortisseurs car c'est vraiment pas normale.. 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Frenchdanyboy

Mais comment des "professionnels" peuvent se comporter de la sorte? A ce stade l'incompétence n'explique pas tout : ils en ont vraiment rien à faire de leurs clients... C'est un concessionnaire BMW de Besançon??

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Bastien25M3
Il y a 6 heures, Frenchdanyboy a dit :

Mais comment des "professionnels" peuvent se comporter de la sorte? A ce stade l'incompétence n'explique pas tout : ils en ont vraiment rien à faire de leurs clients... C'est un concessionnaire BMW de Besançon??

Non il me semble que c’est Savy 21 qui a fait toutes les réparations.. et j’ai éplucher les factures .. ils ont vraiment facturer tout est n’imoorte Quoi pour faire du chiffre .. cents désespérant !

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Bastien25M3
Il y a 7 heures, Biba16 a dit :

Fait une photo des coupelles pour voir ! 

Oui je vous ferais ça! Mais les coupelles sont bien décalées en tout cas ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Barbu San

Jeune conducteur, M3 E36, 150 km/h au lieu de 90 ! La classe ?

Partager ce message


Lien à poster
Partager sur d’autres sites
ACS3
Le 20/12/2018 à 21:28, Bastien25M3 a dit :

ben oui c'est clair !! Mais vous connaissez la references des ressort d'origine sur les M3 ? comme tout est neuf et en plus en pieces bmw cest quand même etrange??....

un gars avec un Z3M m'a appelé il y a bien 1 an ... même soucis ... ressort neuf de chez bmw ... voiture mode 4x4 ...

Partager ce message


Lien à poster
Partager sur d’autres sites
fan2bm
Il y a 1 heure, Barbu San a dit :

Jeune conducteur, M3 E36, 150 km/h au lieu de 90 ! La classe ?

C'est un reproche ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
Barbu San
il y a 5 minutes, fan2bm a dit :

C'est un reproche ? 

Un simple constat, je lui reproche rien du tout ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Bastien25M3
Il y a 7 heures, Barbu San a dit :

Jeune conducteur, M3 E36, 150 km/h au lieu de 90 ! La classe ?

Correction, au lieu de 70 ;) et ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Bastien25M3
Il y a 6 heures, fan2bm a dit :

C'est un reproche ? 

a croire que oui ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Bastien25M3
Il y a 6 heures, ACS3 a dit :

un gars avec un Z3M m'a appelé il y a bien 1 an ... même soucis ... ressort neuf de chez bmw ... voiture mode 4x4 ...

Ah bon?? Et il a fait quoi ?? 

Partager ce message


Lien à poster
Partager sur d’autres sites
ACS3

pas de nouvelles ... donc j'en sais rien ...

je lui avais conseillé bilstein/eibach qui est un bon compromis ...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

×