Jump to content
Frenchpaul

Problème température d'huile

Recommended Posts

Guest
il y a 56 minutes, Frenchy06 a dit :

Content pour toi ! ....Je crois que tu vas tutoyer les 7000tr:nickel8:

Oui...je ne avais pas la jouissance totale 8)...

Share this post


Link to post
Share on other sites
Guest

Et oui aussi @ACS3..pour les fonds de compteurs. .. c est de la mer ...de. ..non seulement tu bousilles ton compteur mais en plus tu vois queue dalle la nuit...

Le bloc instrument peut (rarissime je pense. ..)être une cause si affichage température élevée  ). Dans 95% des cas il s agit bien du calorstat dans le porte filtre à huile)...

Une remarque :  N hésitez pas à  aller jeter un coup de oeil à  votre radiateur d huile..(en général c est vilain...)

Share this post


Link to post
Share on other sites
julien m
il y a 32 minutes, sedan78 a dit :

Et oui aussi @ACS3..pour les fonds de compteurs. .. c est de la mer ...de. ..non seulement tu bousilles ton compteur mais en plus tu vois queue dalle la nuit...

Le bloc instrument peut (rarissime je pense. ..)être une cause si affichage température élevée  ). Dans 95% des cas il s agit bien du calorstat dans le porte filtre à huile)...

Une remarque :  N hésitez pas à  aller jeter un coup de oeil à  votre radiateur d huile..(en général c est vilain...)

Ça fait longtemps qu'il est changé le mien (le radiateur)

Share this post


Link to post
Share on other sites
Guest

Tu as bien fait... quand je ai démonté le mien il était à  l'article de la mort...  ailettes tordues et compagnie, espace entre  ailettes pleines de saloperies. ..et ce qui m ' a  surpris C est son relatif faible volume.bien sur il est calculé  pour faire le job mais C est pas une belle pièce je trouve pour une M3. 

Edited by Guest

Share this post


Link to post
Share on other sites
Beni13

Bonjour,
Je relance le sujet car rencontrant actuellement le même problème, je tiens à apporter des informations supplémentaires 

De mon coté, la température d'huile chauffe également et monte jusqu'à 150°C en roulant à vitesse stabilisé sur route secondaire
Par contre dès que je coupe le moteur et remet le contact aussitôt, le compteur affiche 90°C
Ceci étant confirmé par le logiciel de diagnostique Inpa 
Le radiateur d'huile, la sonde de température ainsi que le bloc filtre à huile sont neuf
N'ayant pas de bloc compteur de m3 disponible pour comparer, mes investigations s'arrêtent ici

Edited by Beni13

Share this post


Link to post
Share on other sites

×
×
  • Create New...