Jump to content
Mikafrik1

Présentation M3 E36 de Mikafrik1

Recommended Posts

PP21

Merci pour tes photos d'intérieur, je voudrais bien avoir toutes tes options!! elle est en bel état vu la couleur de l'intérieur dur a gardé nickel..

Par contre les amis utilisateur de SMG, je sais pas si pour vous c'est pareil?? mais moi a froid , elle a tendance a ' brouter' c'est a dire cherché le point d'embrayage ce qui est  un peu désagréable... ( ça donne des acoups ) a moins de mettre le pied droit bien à fonds:ph34r:   et  la aucun accoups.... mais en ville ou par temps de pluie c'est pas top et surtout a froid!

Je pense dans mon cas a une purge électronique a faire et readapter tout cela avec le logiciel

+1 le prix des pièces de la folie ça va devenir..

 

  • Like 1

Share this post


Link to post
Share on other sites
Mikafrik1
Il y a 5 heures, PP21 a dit :

Merci pour tes photos d'intérieur, je voudrais bien avoir toutes tes options!! elle est en bel état vu la couleur de l'intérieur dur a gardé nickel..

Par contre les amis utilisateur de SMG, je sais pas si pour vous c'est pareil?? mais moi a froid , elle a tendance a ' brouter' c'est a dire cherché le point d'embrayage ce qui est  un peu désagréable... ( ça donne des acoups ) a moins de mettre le pied droit bien à fonds:ph34r:   et  la aucun accoups.... mais en ville ou par temps de pluie c'est pas top et surtout a froid!

Je pense dans mon cas a une purge électronique a faire et readapter tout cela avec le logiciel

+1 le prix des pièces de la folie ça va devenir..

 

Oui niveau options elle est blindé, radar de recul aussi tempomat etc mais il y' un truc si malheureuuux, mes HK grésillent et sont actuellement inutilisables.. je veux donc les remplacer par un SS Race :perenoel:. Non plus sérieusement ça me fait bien chier et faudra bien que je m'en occupe un jour.

Sinon la voiture est en superbe état oui j'en suis vraiment fière... Pour la question de broutage a froid je vois bien de quoi tu parles.. avec la E36 je le ressens pas où rarement tans dit qu'avec a E46 ben c'est tout les matins pendant les premières minutes.... je changerai cette pièce et ferai une pièce au printemps, on m' donné une bonne adresse en France

Share this post


Link to post
Share on other sites
Mikafrik1
Le ‎29‎.‎01‎.‎2018 à 11:14, non@me a dit :

Pour ta boîte SMG, jète un oeil dans mon sujet, j'ai fait une description complète pour l'entretien de la boîte SMG. :nickel10:

L'accumulateur de pression joue sur la vie de ton groupe SMG. Avec le temps, il retient de moins en moins de pression, et oblige ton groupe SMG à pressuriser le système beaucoup plus souvent .. = usure plus rapide de ta pompe. A voir si l'accumulateur a déjà été changé sur la tienne. Le prix par contre des pièces SMG a doublé ces dernières années. :shock:

 

J'irai jeter un Œil, justement on ma donné une adresse spécialiste de boite dont SMG.. donc quand le moment sera venu et que je ressortirai la bête je m'organiserai pour leur amener la voiture et faire contrôler ma boite.

Concernant la plage arrière je comprend maintenant de quoi tu parles... je pense pas qu'elle soit décolorée comme tu le dis mais d'une couleur plutôt grise... à vérifier (mes tapis de base sont gris aussi et pas noir).

Sinon ben le truc qui m'agace c'est justement les bords des sièges avant abimé (surtout le conducteur), nettoyer une fois correctement ce cuir et  remplacer les Harman Kardan ou les faire réparer si possible..

le remplacement coute une bliiiiiiiiinde !! .... Sinon elle va trop bien, me réjoui de la ressortir !

 

Share this post


Link to post
Share on other sites
Mikafrik1

20181203_125604.thumb.jpg.b1817b48f0232e9075cd943c6c71f81a.jpg

La nouvelle du jour, je peux enfin reconduire mes M3 youhouuuu ! Reçu le permis par la poste CH samedi.  Du coup j'ai du attendre lundi pour aller chercher les plaques

et ensuite monter chez mes parents pour retrouver mes monstres. Premier constat, je ponte la m3 E46 et Brouuuuuum ça part tout de suite aucun soucis ! Par contre... et là l'envie de verser une larme... La E36

reste bloqué sur 0 ! Tout s'allume etc, le contact est fait mais la boite SMGI ce met en erreur, je pense que c'est ma batterie qui est complétement vidé et que malgré le pontage ben elle reçoit pas assez de puissance

pour que ma boite comprenne bien c'qui s'passe... Vive l'électronique ! Evidemment ce ne serait pas arriver sur une manuelle.. (J'pense également que si il ne pleuvait pas et qu'il faisait plus chaud elle aurait démarrée mais là c'est le combo de trop pour ma vieille ! ) Bref, J'ai essayé pontage de batterie à batterie, pontage par le châssis etc... rien à faire !

 

Si quelqu'un me lit : Qu'elle batterie au mieux commander pour ma E36 du coup ??

 

  • Like 1
  • Upvote 1

Share this post


Link to post
Share on other sites
PP21

Pour une SMG, c est une plus grosse capacité 

Sur la mienne elle tiens juste ds le compartiment..

Mais je pense pas que ton problème vienne de la ...

ton groupe hydraulique s arrête au bout de combien de temps à froid?

Voir Le post de noname qui avait des problèmes de démarrage du a son accu hs

  • Like 1

Share this post


Link to post
Share on other sites
Mikafrik1
Le ‎08‎/‎12‎/‎2018 à 17:17, PP21 a dit :

Pour une SMG, c est une plus grosse capacité 

Sur la mienne elle tiens juste ds le compartiment..

Mais je pense pas que ton problème vienne de la ...

ton groupe hydraulique s arrête au bout de combien de temps à froid?

Voir Le post de noname qui avait des problèmes de démarrage du a son accu hs

Comment ça mon groupe hydraulique s'arrête après combien de temps ?

Disons que j'sais pas si c'est le groupe hydraulique qui en est responsable mais ça fait un bruit "électronique en dirait hein" super bizarre !

Des fois la boite est bloqué sur 0, des fois elle se débloque donc j'peux aller en E, S ou R mais elle affiche tout de même 0 peut importe la position et impossible de démarrer. Pourtant la dernière fois donc le jour ou j'ai déposer la voiture à cet endroit, tout fonctionnait

Share this post


Link to post
Share on other sites
PP21

Oui faut que tu comprennes bien le système, le bruit 'bizarre' semble ètre ton groupe hydraulique, faut vérifier ton niveau de chf11S, et quand t'ouvres ta porte conducteur a froid le moteur groupe hydraulique  il doit s'arréter au bout de 20-30 secondes maxi, après si t'as pas de notion mécanique ou autres, ça va ètre dur quand même ... ou faut me la vendre:ph34r:

Edited by PP21

Share this post


Link to post
Share on other sites
Mikafrik1
Il y a 6 heures, PP21 a dit :

Oui faut que tu comprennes bien le système, le bruit 'bizarre' semble ètre ton groupe hydraulique, faut vérifier ton niveau de chf11S, et quand t'ouvres ta porte conducteur a froid le moteur groupe hydraulique  il doit s'arréter au bout de 20-30 secondes maxi, après si t'as pas de notion mécanique ou autres, ça va ètre dur quand même ... ou faut me la vendre:ph34r:

hahaha la vendre ? ou pas... beaucoup de personnes sonnent chez mes parents pour demander si elles sont à vendre. 

dans la semaine un ami passe avec l'odi déjà et on verra si il peut faire kkchose avec ses connaissances.. étape par étape mafois

 

Share this post


Link to post
Share on other sites

×
×
  • Create New...