Jump to content
Frenchy06

Lave-glace qui fuit....Sur E36

Recommended Posts

Frenchy06

Bonjour à tous,

Depuis quelques temps, j'ai mon lave-glace pour les phares qui fuit, après avoir démonté le réservoir et démonté les deux pompes fixées dessus, je me suis rendu compte que par gravité, le liquide à l'intérieur du réservoir s'écoulait via les pompes. Est-ce normal ou n'y a t'il pas normalement un clapet anti retour dans les pompes? Merci de votre aide ?

Share this post


Link to post
Share on other sites
Titi29

Ce n’est pas le joint entre le réservoir et la pompe qui est mort?

  • Upvote 1

Share this post


Link to post
Share on other sites
julien m

+1

Share this post


Link to post
Share on other sites
julien m

D'ailleurs j'ai mon contact de niveau de liquide qui je pense reste fermé.

Share this post


Link to post
Share on other sites
Frenchy06
Il y a 4 heures, Titi29 a dit :

Ce n’est pas le joint entre le réservoir et la pompe qui est mort?

Non, le réservoir est étanche. Ça fuit au niveau des gicleurs devant les phares. Je me demande si il n'y a pas un anti retour sur ces gicleurs....

Share this post


Link to post
Share on other sites
btelelek

Bonjour,

J'ai exactement le même problème. Je m'en occupe la semaine prochaine car ma voiture est à 600kms de là ou j'habite depuis maintenant 6 mois.

Pour mon cas, je pense que la pièce incriminée est la 61671393993 / 61671393994 (suivant si le gicleur est à gauche ou à droite - gauche dans mon cas - )

100€ la pièce plastique, ça pique, alors je réfléchie (un peu...) et voilà ce que je te conseille de faire (ce que je ferrai la semaine prochaine pour moi)

je permuterai mon gicleur droit et gauche pour voir si le problème changeait de côté. Si c'est le cas, alors il doit y avoir une membrane qui doit ne plus être étanche au niveau des 2 buses. J'ai déjà démonté la pièce et c'est juste un long tube plastique vide avec les deux buses du gicleur au bout mais impossible de voir plus loin que le vide à l'intérieur du tube plastique. Donc je ne pourrai pas te dire s'il y a un anti-retour.

Si ça ne change rien alors la pièce incriminée pourrait être la 61678360101 / 61678360102 ( idem suivant gauche à droite )

Edited by btelelek

Share this post


Link to post
Share on other sites
Frenchy06

Ok merci btelelek:nickel8:

Maintenant le doute m'habite...Car les deux gicleurs coulaient mais est-ce dû au fait que je les ai nettoyés  avec une aiguille??? Était ce la chose à ne pas faire??

Share this post


Link to post
Share on other sites
gegette

il me semble qu'il y a un système qui ferme le gicleur quand il est rétracté complètement. je ne me souvient plus exactement mais si ça pisse, c'est interne au gicleur télescopique. ça se démonte bien au niveau des clips très fragile qui cassent comme du verre :ph34r:.

Pour ma pars, je n'avais pas déconnecté le tuyau car trop rigide.

Share this post


Link to post
Share on other sites
btelelek
il y a 56 minutes, gegette a dit :

il me semble qu'il y a un système qui ferme le gicleur quand il est rétracté complètement. je ne me souvient plus exactement mais si ça pisse, c'est interne au gicleur télescopique. ça se démonte bien au niveau des clips très fragile qui cassent comme du verre :ph34r:.

De mémoire c'est un manchon en accordéon qui s’étire sous la pression de l'eau et c'est la pièce 14

PIECES DE DISPOSITIF LAVE-PHARES

"effectivement il y a une membrane en caoutchouc présente dans la pièce 14 et qui fait l'étanchéité avec la pièce 16. Et ce serait ma deuxième hypothèse de recherche :D si la pièce 16 est ok.

 

Publicités

Share this post


Link to post
Share on other sites
gegette

c'est bien la 14 :oui:, démontes pour voir si il y a pas des impureté peut être ?

Share this post


Link to post
Share on other sites
pilepoil

j'ai eu  ce problème aussi, il y a quelque fois un problème de poussée de la durite sur le gicleur qui désaxe l'ensemble et le fait fuir!

je m'en suis aperçu après un remontage du gicleur le sens des vis de fixations et important ainsi que la position de la durite d'alimentation!

j'ai contrôlé le fonctionnement avec une soufflette 

 

 

Share this post


Link to post
Share on other sites
krissdu85

tiens en parlant des gicleurs de lave-phares (faudrait changer le titre Frenchy06 et marquer lave-phare qui fuit..), quelqu'un pourrait me donner la couleur des fils qui partent de la pompe de lave-phares ? car mes lave-phares fonctionnent pas :-( merci 

edit; si possible sur une M3 phase 1 de fin 94..

Edited by krissdu85

Share this post


Link to post
Share on other sites
Frenchy06

Bon je vais contrôler ça et poser quelques photos dans le topic...Merci pour toutes ces précieuses informations ?✌

Share this post


Link to post
Share on other sites
Ogun

C'est un problème récurent sur les gicleurs de E36

Il y a deux ergots qui tiennent le cul du gicleur sur son corps

Avec le temps et le plastique qui cuit + la poussée du ressort

 il y a le rainure de logement de l'ergot qui casse et ça pisse par là.

mais c'est réparable avec de la patience

j'y suis passé sur les miens

Le clapet est fait avec une membrane et un pion caoutchouc mais vu l'épaisseur pas possible quelle péte.

 

 

post-970-0-29058700-1502372975.jpg

Edited by Ogun
  • Upvote 3

Share this post


Link to post
Share on other sites
Frenchy06

Ok, merci pour les précisions:nickel8: vu que j'ai pris la M pour les vacances, je m'y attarderai à mon retour...

Share this post


Link to post
Share on other sites
mick24

Ce qui est certain c'est que ta fuite ne vient pas des buses car j'ai justement perdu une buse sur un côté et ça ne fuit pas 

Share this post


Link to post
Share on other sites

×
×
  • Create New...