Jump to content
Julauvin

J’ai Froid

Recommended Posts

Julauvin

Bonjour à tous,

j’aurais besoin de vos retour car j’ai froid ds ma voiture !!!!!

Je m’explique depuis qu’il fait plus froid ds nos contrées, j’ai remarqué de l’air froid qui provient du cache de la colonne de direction ( au niveau du réglage ) et du «  jour » entre le bas du couvercle de la boîte à gants et le cache au dessus des pieds du passager ( plus ou moins 1 cm). Ce qui me tracasse c’est que c’est  sporadique ( si c’était une prise d’air cela le ferait tout le temps et en plus engendrerait un sifflement ,

ensuite le flux d’air est dépendant du mouvement de la voiture ( a l’arrêt rien et si je roule oui !!!!) ?

comme solutions j’ai essayé :

j’ai éteint le bloc AC chauffage, donc plus rien ne sort des buses mais toujours cet air froid présent ?

, j’ai orienté en manuel le flux d’air vers le haut aussi ==> l’air froid toujours présent ?.

Je suis désespéré quelqu’un peut il m’aider car au garage il vont me prendre pour un fou ( en plus , elle ne le fait pas tout le temps). 

Ce courant d’air est vraiment désagréable car j’ai une sensation de froid sur mes cuisses !!!!

je suis preneur de vos retours ou solutions. 

Merci d’avance. 

Share this post


Link to post
Share on other sites
estorilblau
il y a 19 minutes, Julauvin a dit :

Bonjour à tous,

j’aurais besoin de vos retour car j’ai froid ds ma voiture !!!!!

Je m’explique depuis qu’il fait plus froid ds nos contrées, j’ai remarqué de l’air froid qui provient du cache de la colonne de direction ( au niveau du réglage ) et du «  jour » entre le bas du couvercle de la boîte à gants et le cache au dessus des pieds du passager ( plus ou moins 1 cm). Ce qui me tracasse c’est que c’est  sporadique ( si c’était une prise d’air cela le ferait tout le temps et en plus engendrerait un sifflement ,

ensuite le flux d’air est dépendant du mouvement de la voiture ( a l’arrêt rien et si je roule oui !!!!) ?

comme solutions j’ai essayé :

j’ai éteint le bloc AC chauffage, donc plus rien ne sort des buses mais toujours cet air froid présent ?

, j’ai orienté en manuel le flux d’air vers le haut aussi ==> l’air froid toujours présent ?.

Je suis désespéré quelqu’un peut il m’aider car au garage il vont me prendre pour un fou ( en plus , elle ne le fait pas tout le temps). 

Ce courant d’air est vraiment désagréable car j’ai une sensation de froid sur mes cuisses !!!!

je suis preneur de vos retours ou solutions. 

Merci d’avance. 

:ejac: (seule solution)  :nickel4:

 

 

PS : J'au froid ou Geoffroy ??????

Edited by estorilblau
  • Haha 1

Share this post


Link to post
Share on other sites
Cédric064

Je crois, sans faire de mauvais esprit, qu’on touche le fond sur les sujets créés dans la section BMW M2 ?

  • Haha 2
  • Upvote 3

Share this post


Link to post
Share on other sites
estorilblau
il y a 5 minutes, Cédric064 a dit :

Je crois, sans faire de mauvais esprit, qu’on touche le fond sur les sujets créés dans la section BMW M2 ?

Je plussoie :oui:

  • Upvote 1

Share this post


Link to post
Share on other sites
Julauvin

Super merci les gars 

je vais la rentrer chez BMW.  

Sujet clos 

  • Upvote 1

Share this post


Link to post
Share on other sites
kandj

C’est quand même bizarre, il doit manquer un cache quelquepart dans le moteur.

Share this post


Link to post
Share on other sites
964RS
il y a 16 minutes, Julauvin a dit :

Super merci les gars 

je vais la rentrer chez BMW.  

Sujet clos 

Ne te vexe pas. Ils sont d'humeur taquine ces temps-ci ;)  Et je n'hésite pas à leur taper dessus si nécessaire.

Je ne peux pas trop t'aider, je n'ai pas ce soucis. Je pense qu'un passage chez BMW s'impose, surtout qu'elle est garantie.

  • Upvote 1

Share this post


Link to post
Share on other sites
Julauvin

Désolé mais le correcteur de mon téléphone fait des siennes ?

je ne suis pas vexé mais je trouve déplacé certains commentaires lorsque certains se tracassent de la perte de puissance si ils remplacent les capuchons de valves en plastique par des capuchons en aluminium  dû à l’augmentation de la masse non suspendue ?


 

 

Share this post


Link to post
Share on other sites
Guest

Si tu pars dans ce registre ...

moi je pense que l'entrée d'air frais dont tu souffres est une bonne chose. Réoriente la vers ton IC, ta vas gagner quelques chevaux :arrow:

Share this post


Link to post
Share on other sites
PascalG
il y a une heure, Julauvin a dit :

Désolé mais le correcteur de mon téléphone fait des siennes ?

je ne suis pas vexé mais je trouve déplacé certains commentaires lorsque certains se tracassent de la perte de puissance si ils remplacent les capuchons de valves en plastique par des capuchons en aluminium  dû à l’augmentation de la masse non suspendue ?

 

Bizarre... C'est pas normal d'avoir froid comme ça... Dans nos M on a plutôt un peu chaud au contraire, surtout dans la bas, au niveau du tunnel de transmission...

    Pascal.

Share this post


Link to post
Share on other sites
kandj

J’ai mis du temps à trouver un réglage qui me convienne.

Je suis en auto avec la ventilation presque au Max, je ne touche pas à la température (21) et j’ajuste avec le curseur bleu / rouge

Share this post


Link to post
Share on other sites
893

T'es sûr que t'as pas mis la climatisation à donf? Position froid polaire :mrgreen:

Blague à part, ça pourrait être un manchon d'air declipsé qui t'amenerait de l'air non réchauffé, tu peux peut-etre essayer de mettre la ventil à fond pour voir? Au pire, tu élimines une possibilité!

Share this post


Link to post
Share on other sites
Julauvin

Merci pour les réponses mais c’est bizarre car c’est pas tout le temps ( donc si je vais à la cc et qu’elle ne le fait pas , je passe pour un fou) et quand je coupe tout le bloc ( position off) l’air continue à passer. C’est un truc de fou 

???

Share this post


Link to post
Share on other sites
Julauvin

Je vais essayer de vérifier si je ne vois rien d’anormal ds le compartiment moteur. 

On m’a aussi conseillé de jouer avec la molette rouge/ bleu. 

Je vous tiens au jus de l’évolution de mes recherches..

ps : j’ai beaucoup d’humour en temps normal mais ici c’est le genre de petite chose qui peut te dégoûter d’une bagnole. ✌️?

Share this post


Link to post
Share on other sites
Guest

C'est juste ... mais t'inquiete pas trop. Tu vas solutionner ca. Mais probablement pas grace a notre aide pour ce coup la :nickel10:

Edited by Guest

Share this post


Link to post
Share on other sites
Julauvin

?

Share this post


Link to post
Share on other sites
Beef

Ca prouve bien que la m2 est une caisse de gays !

  • Haha 3

Share this post


Link to post
Share on other sites
kandj

Tiens il y avait longtemps qu’on ne t’avait pas vu toi !

  • Upvote 1

Share this post


Link to post
Share on other sites
Beef

On peut compter sur moi sur les sujets de fond où il faut de vrais connaisseurs pour solutionner les problèmes. 

Edited by Beef
  • Like 1
  • Haha 6
  • Upvote 1

Share this post


Link to post
Share on other sites
julien m

De toute manière si il y'a réellement un "trou communiquant" entre le compartiment moteur et l'habitacle, tu aurais du bruit d'abord et pas forcément du froid.

Il y a 1 heure, Julauvin a dit :

?

Peut être un pont thermique.

Un peut de laine de verre pour tester ?

 

Sur E36 je conduis en "slobe" et pieds nus, sinon je transpire du c*l.

  • Haha 3

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...