Jump to content
Bastien

Présentation de Bastien. -E36

Recommended Posts

motorsportdesign
Il y a 5 heures, Bastien a dit :

Des assurances à me conseiller pour ma M3 E36, en usage privé pour des sorties occasionnelles les WE?

Tout risque évidemment

Je sais que les tarifs differes selon beaucoup de choses. C'est juste pour avoir un ordre d'idée.

Meilleurs devis c'est Amaguiz ( c'est pas un jeu de mot 😉) environ 530€ a l'année.

Merci !

Pas chère

Share this post


Link to post
Share on other sites
GuiM

Tu as regardé chez Allianz? J ai pris chez eux car j avais un bon tarif pour la M2 avec en plus l assurance pour la piste.

Share this post


Link to post
Share on other sites
Arnaud 03

Moi je paye 830€ pour mon M3 E92

Share this post


Link to post
Share on other sites
motorsportdesign
Il y a 16 heures, Arnaud 03 a dit :

Moi je paye 830€ pour mon M3 E92

Yes pareils

Share this post


Link to post
Share on other sites
Bastien

Bonsoir, j'ai reçu la bête aujourd'hui...

Juste eu le temps de l'inspecter et j'ai quelques questions.

- Il manque deux liaisons de joint de fenêtre cf photos 1 et 2. Ça se trouve à l'unité ? ( C'est pas de la rouille c'est de la vieille colle)

- sur la face avant les 2 aérateur du pare-choc, il n'y a pas de grille devant? Cf photos 3

- les lumières des parents soleil s'allument uniquement feu de route allumé ?

- une bonne adresse pour une housse imperméable ?

- les lumières intérieures sont toutes jaunes sauf la principale au milieu qui est blanche, c'est possible d'en retrouver une jaune?

- je dois aussi trouver 2 clés, des tapis de sol OEM, clignos avant blanc X2, au cas où...

Bonne soirée

 

IMG_20190415_201824.jpg

IMG_20190415_201801.jpg

IMG_20190415_201746.jpg

Share this post


Link to post
Share on other sites
CORT45
il y a 40 minutes, Bastien a dit :

sur la face avant les 2 aérateur du pare-choc, il n'y a pas de grille devant? Cf photos 3

Il n'y a pas de grille,c'est pour refroidiir les freins!

il y a 43 minutes, Bastien a dit :

lumières intérieures sont toutes jaunes sauf la principale au milieu qui est blanche, c'est possible d'en retrouver une jaune?

L'ampoule se change!

il y a 50 minutes, Bastien a dit :

manque deux liaisons de joint de fenêtre cf photos 1 et 2. Ça se trouve à l'unité ? ( C'est pas de la rouille c'est de la vieille colle)

Je pense qu'il faudra remettre des joints neufs pour avoir du propre et etanche!

Fais nous des belles photos de ta belle!

  • Upvote 2

Share this post


Link to post
Share on other sites
CORT45

Merci pour les photos,juste 2 bricoles:

Bizzare l'ecart feu/aile arriere,c'est un feu oem?

Sinon il faut que tu remette ton cache air bag passager,il se coulisse vers le bas pour le retirer.

Il est pixelise ton ordinateur de bord 11t?

 

IMG_20190416_102246.jpg

Share this post


Link to post
Share on other sites
Bastien

Bien vu pour le feu arrière,en effet il n'est pas aligné. Je ne sais pas si c'est un OEM, je jetterai un œil.

Oui l'ordinateur de bord est fonctionnel ❤️

Question: qu'y a t'il a la place du bidon d'huile à l'origine ?

Pour les commandes de pièces tu vas direct chez BMW ?  ( Tapis de sol, clignos blancs etc)

Edited by Bastien

Share this post


Link to post
Share on other sites
CORT45
il y a 5 minutes, Bastien a dit :

Question: qu'y a t'il a la place du bidon d'huile à l'origine ?

Rien,ce sont des rangements ,d'ailleurs le tien est cassé!

Pour les clignos,en blanc ca se trouve sur ebay et lbc(attention aux chinoiseries),le mieux c'est chez bmw si tu veux la remettre d'origine surtout les tapis.

Renseigne toi sur les tarifs bmw ,des fois c'est moins chere que tu le pense!

Par contre des fois c'est beaucoup beaucoup plus chere!:shock:

  • Haha 2

Share this post


Link to post
Share on other sites
Bastien

Question : rétro electique c'était de série? J'ai les manettes sur mes portes mais les rétros ne bougent pas

Pour les tapis de sol il n'y avait pas de fixation au sol? Ce sont juste des tapis que l'on pose?

Merci

Share this post


Link to post
Share on other sites
Gabs94
il y a 28 minutes, Bastien a dit :

Question : rétro electique c'était de série? J'ai les manettes sur mes portes mais les rétros ne bougent pas

Pour les tapis de sol il n'y avait pas de fixation au sol? Ce sont juste des tapis que l'on pose?

Merci

Les rétroviseurs sont bien électriques et degivrants.

Les tapis sont fixés au sol par des petits ergots rotatifs.

Share this post


Link to post
Share on other sites
Bastien

Rétro c'est réparé.

Par contre je n'ai pas de fixation pour les tapis de sol. Peut être "oublié" lors de la réfection de l'intérieur 

Qqun aurait une photos de ses tapis de sol? Certains se vendent avec le logo M et les 3 bandes de couleur. Certains sans spécificités. Lesquels sont d'origine ?

Merci

Edited by Bastien

Share this post


Link to post
Share on other sites
Gabs94
il y a 10 minutes, Bastien a dit :

Rétro c'est réparé.

Par contre je n'ai pas de fixation pour les tapis de sol. Peut être "oublié" lors de la réfection de l'intérieur 

Qqun aurait une photos de ses tapis de sol? Certains se vendent avec le logo M et les 3 bandes de couleur. Certains sans spécificités. Lesquels sont d'origine ?

Merci

J’ai une berline donc ça diffère peut-être. Je doute que ta moquette ait été changée, je sais pas vraiment comment sont fichus les attaches.

Pour les tapis, les seuls que j’ai vu avec des logos ou bandes etaient aftermarket un peu vulgaires... tu confirme @ACS3 ?

Share this post


Link to post
Share on other sites
Bastien

Oui je suis d'accord avec toi, ça fait un peu tuning.

J'ai trouvé ça sur BMW classic pour attacher les tapis de sol?

15555082225132300322675048079163.jpg

15555083590832119765011662109845.jpg

Share this post


Link to post
Share on other sites
Gabs94

Oui ce sont bien ces attaches là. Les miennes sont légèrement différentes mais pas oem. Pour tes tapis, ils sont encore relativement discrets. J'ai vu pire :p

Share this post


Link to post
Share on other sites
Bastien

 

 

Bonjour,

Oui j'ai vu bien pire niveau déco intérieure 🤩

Par contre j'ai vérifié la moquette,pas de trou ni d'attache visible. Les emplacements sont sûrement caché en dessous...

Autre question: au démarrage voici les infos que me donne la vieille. Le voyant d'huile clignote quelques fois puis disparaît et le mot inspection est noté avec donc "barres jaunes" allumé.

Ces infos concernent le liquide de freins ? Ou l'entretien ? ( Voyant huile qui clignote)

Merci! 

IMG_20190418_185953.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...