Jump to content
math46

Problème

Recommended Posts

math46

Bonjour

 

ce soir en voulant accéder à la voiture, celle ci c’est mise à sonner !

 

la sirène est impossible à arrêté, la clé n’est pas reconnu ni par la voiture ni dans le neiman (enfin le trou dans laquelle on met la clé)

 

jai ouvert porte avec la serrure, impossible d’ouvrir le coffre

 

la sirène c’est arrête au bout de 5 minutes mais la voiture ne détecte toujours pas la clé 

 

bref impossible de la démarrer alors que cet après-midi ça fonctionnait très bien !

 

une idée de ce que ça peut être ?

 

merci

Share this post


Link to post
Share on other sites
MAT-M6-V10
il y a 26 minutes, math46 a dit :

Bonjour

 

ce soir en voulant accéder à la voiture, celle ci c’est mise à sonner !

 

la sirène est impossible à arrêté, la clé n’est pas reconnu ni par la voiture ni dans le neiman (enfin le trou dans laquelle on met la clé)

 

jai ouvert porte avec la serrure, impossible d’ouvrir le coffre

 

la sirène c’est arrête au bout de 5 minutes mais la voiture ne détecte toujours pas la clé 

 

bref impossible de la démarrer alors que cet après-midi ça fonctionnait très bien !

 

une idée de ce que ça peut être ?

 

merci

Ton transpondeur est  peut-être h.s donc ta voiture ne le reconnait pas.

Pas la pile je pense.

Sinon et bien défaillance de ton alarme et antidemarrage.

 

Share this post


Link to post
Share on other sites
math46

Pour toi ce n’est pas la batterie de la clé ?

ce qui est étrange c’est que ca marchait nikel l’après midi et en début de soirée plus rien ....

Share this post


Link to post
Share on other sites
math46

Bon ce matin juste par curiosité... j’ai appuyer sur la télécommande et tout marche ....

 

elle m’a juste rappeler à l’ordre de mettre la date et l’heure a jour mais à part ça tout marche, j’ai regardé les cosses de la batterie et elle ne sont pas oxydées .....

 

peut etre la batterie en elle même qui commence à tirer la gueule ?

  • Upvote 1

Share this post


Link to post
Share on other sites
motorsportdesign
Il y a 2 heures, math46 a dit :

Bon ce matin juste par curiosité... j’ai appuyer sur la télécommande et tout marche ....

 

elle m’a juste rappeler à l’ordre de mettre la date et l’heure a jour mais à part ça tout marche, j’ai regardé les cosses de la batterie et elle ne sont pas oxydées .....

 

peut etre la batterie en elle même qui commence à tirer la gueule ?

Cela y ressemble d´après ce que je peux lire.

Share this post


Link to post
Share on other sites
Filou

Essaies de la recharger pour voir...

Share this post


Link to post
Share on other sites
///Matthieu

Mon alarme ne s'est jamais mise en route lorsque la batterie était déchargé, et pourtant j'ai déjà été jusqu’à ne plus pouvoir déverrouiller les porte à la télécommande et même pas un voyant allumé au contact...

De plus si c'était la batterie, ne l'ayant pas rechargé depuis hier, je vois pas comment depuis hier elle se serait remise à fournir assez de courant pour que tout re-fonctionne !

Par contre sur mon 530d une des deux télécommande fonctionne par intermittence 

  • Upvote 1

Share this post


Link to post
Share on other sites
math46

Voilà du coup ça peut être peut être la batterie, la clé ...

 

possibilité que ça soit le faisceau derrière la boîte à gant ? Je fouine le forum à la recherche de réponses ...

Share this post


Link to post
Share on other sites

×
×
  • Create New...