Jump to content
Edouard

probleme pression d'huile

Recommended Posts

Edouard

Bonsoir,

 

Je viens de finir quelques travaux sur la M5 E34 3L8 dont le remplacement des coussinets de bielle.

Avec le plein d'huile fait filtre à huile neuf, je fais tourner le moteur au démarreur en ayant déposé les bougies mais le voyant de pression d'huile ne s'éteint pas 😥.

J'ai fait tourner 3-4 fois pendant 15-20s mais le témoin reste désespérément allumé !

J'ai déjà fait cette manip sur E30 et M3 E36 sans probleme mais la ca ne veut pas :-(

Que faire ? faut il insister ou vu le nombre d'essais ca aurait déjà du être en pression ?

J'ai évidemment déposé la pompe à huile (dont j'ai freiné  l’écrou de la couronne). Je suis certain de l'avoir remontée avec couronne en prise sur la chaine (j'en ai assez bavé pour la remettre en place)

Share this post


Link to post
Share on other sites
Gatouille

Lors d une dépose de pompe à huile je graisse ses engrenages afin de faire un effet ventouse qui ameliore grandement le reamorcage de l huile pas d insuietudes la graisse est vite diluée..  La mésaventure d un pote artiste peintre mais aussi mecano hors pair nous a servi de leçon il a eu le même problème que toi et le moteur a fait 50 km. Un second remontage après refection du moteur avec la graisse plus de soucis je l ai fait souvent sur mes moteurs. 

Share this post


Link to post
Share on other sites
Gatouille

Lors d une dépose de pompe à huile je graisse ses engrenages afin de faire un effet ventouse qui ameliore grandement le reamorcage de l huile pas d insuietudes la graisse est vite diluée..  La mésaventure d un pote artiste peintre mais aussi mecano hors pair nous a servi de leçon il a eu le même problème que toi et le moteur a fait 50 km. Un second remontage après refection du moteur avec la graisse plus de soucis je l ai fait souvent sur mes moteurs.  On peut débrancher les fusibles pompe à essence astuce acs3 merci et lancer le démarreur quelques minutes pour reamorcer le circuit d'huile 

Share this post


Link to post
Share on other sites
Edouard

Salut,

 

oui j'ai bien aussi enlevé le fusible de la pompe a essence.

Pour information je n'ai pas démonté la pompe et j'ai rempli d'huile en passant par le filtre a huile (je pensais que la pompe se remplirait, facilitant l’Amorçage)

Est ce vous pensez qu'essayer de mettre en pression le circuit en injectant à la seringue de l'huile par l'orifice du capteur de pression d'huile, pourrait résoudre le pb ?

Edited by Edouard

Share this post


Link to post
Share on other sites
Edouard

Pour info,

j'ai vidangé ~4L d'huile que j'ai re-introduit par l'orifice de la sonde de pression d'huile sous une pression inférieur à 1bar (c'est preconisé par Kolbenschmidt pour purger le circuit d'huile https://mam.rheinmetall-automotive.com/mc/epaper?guid=1550690fbd99e72c) => a part qu'il faut des plombe pour que ca rentre, aucun changement

Etrangeté quand même, a la fin du remplissage (que j'arrête avant de faire rentrer de l'air (ca fait donc largement 15min que de l'huile est forcée a rentrer dans le moteur), j'ai un retour d'huile, peut etre l'equivalent d'un demi-verre a moutarde, (par le tuyau de remplissage) avec d'énormes bulles... Je ne comprends d'ou peuvent elles venir.

j'ai testé le capteur de pression branché sur son faisceau => il est OK ! (à la pression athmosphérique et filetage connecté a la masse le témoin est éteint, des que je lui mets la pression (~1bar avec un soufflette) le témoin s'éteint)

Quelqu'un aurait-il un schema de principe du circuit de lubrification du S38 ?

Au secours !

 

Edited by Edouard

Share this post


Link to post
Share on other sites
Edouard

Bonsoir,

Apres 2 mois de découragement à l'idée de devoir re-démonter le carter d'huile pour mettre de l'huile dans la pompe à huile (ce que m'avait preconisé le "specialiste M" de la concession du coin) [et d'autres sujets plus urgents comme les vacances], je me suis remis sur la M5 ce dimanche pluvieux.

Eh bien c'est réglé 😄 !!!

Ce que j'ai fait, au cas ou quelqu'un rencontrerait le même problème :

- refais la procédure préconisée par Kolbenschmidt (voir message plus haut) pour mettre en pression une partie du circuit en aval de la pompe et donc surtout lubrifier les différents paliers, coussinets...

- mis la pression (<1 bar) dans le bas moteur par le reniflard dans la tubulure d'admission, (en bouchant la sortie indésirable du tube au milieu du réceptacle du  filtre a huile (avec sa vis mais sans filtre ni couvercle) et en tournant "a la main" le villebrequin.... au bout d'un moment le bocal du filtre à huile c'est mis a se remplir (avant ça bullait)

J'ai dans la foulée, mis un coup de démarreur et la miracle apres 5s de démarreur le témoin s'éteint

S'en est suivi un remontage des bougies, bobines d'allumage, remise du fusible de pompe a essence... et... après manger... le moteur part au bout de quelques secondes (ca faisait bien plus d'un an qu'elle n'avait pas tournée). Le temoin d'huile s'est eteint tout de suite et ne s'est plus rallume pendant les quelques minutes de fonctionnement du moteur !

Super content !

Y a t il une huile particulière a préférer pour le rodage des coussinets bielle ou l'huile préconisée pour l'auto de maniere generale convient ? (j'ai lu qu'il était préférable d'utiliser des huiles minérales pour ce cas de figure, mais bon... on lit tout et son contraire sur le net :-/))

 

Edited by Edouard
  • Upvote 1

Share this post


Link to post
Share on other sites
wiloskill

Tu as simplement les coussinets à "roder" ?

Pas de segmentations neuves avec cylindres pierrés ?

Si c'est le cas alors tu remets l'huile normal préconisée pour ton moulin, pas d'huile de rodage !

Edited by wiloskill

Share this post


Link to post
Share on other sites
Edouard

Ok merci wiloskill, je n'ai effectivement que les coussinets de neuf.

Edited by Edouard

Share this post


Link to post
Share on other sites
ficelle

hello 10W60 ou  à défaut 15w50 sur les S38

plus de 40mKm avec mon touring sans soucis avec de la 10W60... elle n'en mange pas une goute et vidange tt les 2 ans au plus tard ... ( je fais entre 3 et 5000km/an ) selon les années.

Share this post


Link to post
Share on other sites

×
×
  • Create New...