Jump to content
tintamar

Voyant suite à un aquaplaning

Recommended Posts

tintamar

Salut à tous voilà j’ai subit un aquaplaning malheureusement et j’ai tapé un trottoir sur ma jante arrière droite 

heureusement je ne roulais pas vite et j’ai pas avoir l’air d’avoir de dégâts mécanique mis à part la jante et refaire un para 

mais depuis ça j’ai ses 2 voyants allumé 

 

75E9508C-934D-4CA7-870D-EC1AAE366888.thumb.jpeg.0cb9365f172214bd24c0e27da1780502.jpeg

 

Je sais à quoi ils correspondent, je pense que ma jante doit vraiment être bien voilé et de plus mon para complètement à l’ouest

Est ce que ce peut être à cause de ça ? 

Je me demandais si en remontant une jante neuve et un para ça disparaîtrais ?

 

ou alors capteur HS due au choc 

 

  • Confused 1

Share this post


Link to post
Share on other sites
tintamar
à l’instant, tintamar a dit :

Salut à tous voilà j’ai subits un aquaplaning malheureusement et j’ai tapé un trottoir sur ma jante arrière droite 

heureusement je ne roulais pas vite et je n’ai pas l’air d’avoir de dégâts mécanique mis à part la jante et refaire un para 

mais depuis ça j’ai ses 2 voyants allumé 

 

75E9508C-934D-4CA7-870D-EC1AAE366888.thumb.jpeg.0cb9365f172214bd24c0e27da1780502.jpeg

 

Je sais à quoi ils correspondent, je pense que ma jante doit vraiment être bien voilé et de plus mon para complètement à l’ouest

Est ce que ce peut être à cause de ça ? 

Je me demandais si en remontant une jante neuve et un para ça disparaîtrais ?

 

ou alors capteur HS due au choc 

 

 

Share this post


Link to post
Share on other sites
nasty

capteur ABS dans les choux peut-être. il a peut être bougé

Share this post


Link to post
Share on other sites
aramis

Oui surement capteur ABS du coté ou ça a tapé

Share this post


Link to post
Share on other sites
doc_cupra

pourquoi ne pas brancher le Diag et voir ce qu'il raconte comme défaut ? 😅

Share this post


Link to post
Share on other sites
tintamar

Je l’ai fait il me parle du capteur en question justement 👍, mais bon comme ma jante est dans un sale état je me posais quand même cette question 

 

Share this post


Link to post
Share on other sites
Draughan

J'espère juste que le reste du train n'a pas mangé.

Après voir par changer le capteur oui.

Share this post


Link to post
Share on other sites
afv

Des risques qu'un bras soit plié oui

Share this post


Link to post
Share on other sites
tintamar

Non j’ai tout inspecté rien à bougé après je l’ai fait par terre sur cric à voir sur le pont mais normalement c’est bon et s’il y a un bras tant pis je le ferai 

je dois refaire le para donc je vais le voir direct 

apres ça a pas tapé très fort fort donc ça va, je verrai bien là j’ai commandé une jante neuve je vais faire mon para voir pour le capteur et roule ma poule ! 

 

  • Upvote 1

Share this post


Link to post
Share on other sites
afv

Si tu dois refaire le para c'est que quelque chose à bougé non?

Share this post


Link to post
Share on other sites
pwe

Disons que le choc n est pas anodin et les consequences sont des voyants allumés et une possibilité de pieces a changer selon le para qui sera fait .

cela peut etre la jante ou autre chose et déjà  les capteurs  

Share this post


Link to post
Share on other sites
claudiorun

Il faut rester lucide: une auto d'1T6 qui tape un trottoir à 50km/h: il va y avoir une sacré contrainte au niveau du train roulant qui a touché! La preuve = si le capteur d'ABS à bouger ou c'est cassé c'est que ça a tapé sévèrement.

Je dis pas ça pour t'alarmer mais par expérience; car il m'est arrivé la même chose en voulant faire un travers dans un rond point ( à 40km/h max) résultat: jante abimée bien sûr, je fait faire une géométrie complète & 15 jours plus tard un boulon qui maintien le bras inférieur du demi train arrière qui a subi le choc se rompt net en passant sur un ralentisseur !!!!!  - il est clair qu'ils n'ont pas pu voir ça au moment du contrôle de géométrie vu que c'était à l'intérieur de la fixation du triangle! mais tout ça pour te dire de ne pas prendre à la légère les chocs sur les trains roulant.

Share this post


Link to post
Share on other sites
tintamar

Oui je vais voir ça, j’attends la livraison de ma jante je fais direct le para et je vais voir 

🤞🤞🤞 on verra bien c’est vrai que ça a tapé un peu quand même au visuelle je vois rien mais bon j’ai pu passer à travers de quelque chose je vais voir au moment venue j’ai hâte d’y être pour re en profiter ça manque déjà

  • Like 1

Share this post


Link to post
Share on other sites
minigp

Très probablement un capteur ABS a mon avis 

Share this post


Link to post
Share on other sites
claudiorun

Tiens pour illustrer 😬

IMG-20151118-WA0000.jpg

IMG-20151119-WA0001.jpg

Share this post


Link to post
Share on other sites
V8M

Ce qui est certain à 100 % c'est que ce n'est pas un capteur de vitesse de rotation ABS dans les roues ceci c'est sur à 100 % car tu aurais le voyant ABS allumé

Dans la E92 il y a 7 capteurs ABS/DSC : 4 capteurs de vitesse de rotation des roues (pas en cause), 1 accélération longitudinale, 1 accélération transversale et 1 capteur d'angle du volant....

Je ne vois que le DSC allumé donc il reste les 3 restants.....si le train avant à bougé le DSC ne reconnait plus le point zéro et ce déclare inopérant MAIS dans ce cas l'Idrive indiquerait quelque chose ?

 

 

Edited by V8M

Share this post


Link to post
Share on other sites

×
×
  • Create New...