Jump to content

Poulie du vilebrequin (maladie S55)


Recommended Posts

  • Replies 112
  • Created
  • Last Reply

Top Posters In This Topic

  • zd76

    14

  • TT0997

    11

  • zaza 27

    8

  • Pitt

    6

Top Posters In This Topic

Popular Posts

La grosse majorité qui ont eu ce problème notamment les témoignages sur bimmerpost c'était lors du kick down mais pas tous (boite manuelle aussi), pleine charge ou non, je sais que moi j'ai entendu ce

mais non transpire pas trop !! si tu laisses ta voiture sans reprog le pbm est extrêmement rare et un poil plus fréquent que la rareté sur les véhicules reprogrammés le S55 est un moteur trè

Honnêtement faut pas... Ta voiture est garantie 2 ans et ça reste quelques cas isolés par rapport au nombre de M3 et M4 sur le marché et le plus souvent sur des voitures modifiées.  

Posted Images

perso j'ai fais poser le kit qui se pose sur l'ecrou par breizh motorsport,cout de l'operation moins de 400e avec la piece,par contre l'autre option monte vite a plus de 3000 euros d'apres bavarian!

 

  • Like 1
Link to post
Share on other sites
il y a 15 minutes, ManuX a dit :

perso j'ai fais poser le kit qui se pose sur l'ecrou par breizh motorsport,cout de l'operation moins de 400e avec la piece,par contre l'autre option monte vite a plus de 3000 euros d'apres bavarian!

 

Et du coup....content ??

Ça tiens bien...

Link to post
Share on other sites
Il y a 2 heures, bmwm3damien a dit :

Moi j’ai contacté DM performance et il conseil juste le système qui se pose sur l’ecrou

D’après lui éfficace..

:+1:

J'ai fait poser ce système pour avoir l'esprit (plus) tranquille. 

  • Like 3
Link to post
Share on other sites
Il y a 2 heures, zaza 27 a dit :

Et du coup....content ??

Ça tiens bien...

content,oui apres si ça casse un peu moins LOL

on va croiser les doigts,j'ai vu que depuis il en monte pas mal ,ça peut que ameliorer la chose,même si je sais que c'est pas du sur a 100%

  • Like 1
Link to post
Share on other sites
Il y a 14 heures, zaza 27 a dit :

Et du coup....content ??

Ça tiens bien...

MDR

c'est si ça lâche quand même qu'il risque de ne pas être content  ?

pour rappel si ça lâche le moteur est mort ...

donc oui , on lui souhaite d'en etre content :mrgreen:

  • Confused 1
Link to post
Share on other sites

La grosse majorité qui ont eu ce problème notamment les témoignages sur bimmerpost c'était lors du kick down mais pas tous (boite manuelle aussi), pleine charge ou non, je sais que moi j'ai entendu ce claquement vers 4-5000 tr/min avant même de sentir le couple le moteur s'est arrêté après avoir claqué (j'étais à 110/120). D'ailleurs pour ceux qui veulent j'ai la vidéo en direct sur l'A13 à Versailles. Ludo de chez GL RACING qui a réparé et renforcé mon moteur m'a dis qu'avec ce kit mon moteur était sur à 99.9%. C'est par la suite que j'ai testé la voiture sur circuit, sur autoroute etc... Impeccable, déjà avec cette pièce lorsque vous percez le vilebrequin c'est déjà impossible qu'elle tourne sur elle même, en tout cas ni Gintani, ni SSR recensent des cas de moteur ayant lâché après l'installation du kit. Je suis souvent sur les forums américain et c'est vrai que j'ai jamais vu un gars ayant rapporté son moteur HS avec ce kit (néanmoins peux être que ça existe, moi je ne pense pas).

Par ailleurs, le kit VTT lui apparemment n'est pas sur à 99.9% https://www.ecstuning.com/b-vargas-turbo-technologies-parts/vtt-s55-crank-bolt-capture/vtt-s55-cbc~vtt/

Mais il met déjà pas mal en sécurité votre S55 c'est certain vu qu'aucun cas n'est recensé. 

Personnellement je savais que cette "maladie" existait sur le S55 mais très rare car j'ai acquis la M4 en 2016, je sais que des kickdown j'en ai fait beaucoup, mais croyez moi quand ça vous arrive, vous croisez les doigts pour que cela ne soit pas le crank hub. Donc à l'avenir, si je décide d'avoir à nouveau le S55, je fera installer ce kit sans aucune hésitation, comme on dit ça n'arrive pas qu'aux autres.

Edited by zd76
  • Like 5
  • Thanks 1
Link to post
Share on other sites
Il y a 2 heures, ACS3 a dit :

MDR

c'est si ça lâche quand même qu'il risque de ne pas être content  ?

pour rappel si ça lâche le moteur est mort ...

donc oui , on lui souhaite d'en etre content :mrgreen:

c'est tout a fait ça !

Apres comme le dit Zd76 ,y a t il eu des cas connu de casse avec le kit renfort?j'en ai pas entendu mais a verifier....

Bon reveillon a tous

  • Like 1
Link to post
Share on other sites

Petite question le kit VTT est il compliqué à monter?

Car j’ai un devis à 500€ et quand je vois le prix de la pièce je trouve ça énorme 400€ de MO.

Link to post
Share on other sites
il y a 5 minutes, bmwm3damien a dit :

Petite question le kit VTT est il compliqué à monter?

Car j’ai un devis à 500€ et quand je vois le prix de la pièce je trouve ça énorme 400€ de MO.

Non pas compliqué mais c'est long car il faut démonter pas mal de pièce, en 4h c'est fait.

Link to post
Share on other sites
il y a 4 minutes, zd76 a dit :

Non pas compliqué mais c'est long car il faut démonter pas mal de pièce, en 4h c'est fait.

Il y’ pas un tuto qui traîne sur un forum US?

Link to post
Share on other sites
il y a 31 minutes, bmwm3damien a dit :

Il y’ pas un tuto qui traîne sur un forum US?

Je ne sais pas, mais il y a des couples de serrage a respecter, le mieux est d'avoir un pont car il faut soulever le moteur je crois.

Un tuto sur ce lien https://f80.bimmerpost.com/forums/showthread.php?t=1594892

Edited by zd76
  • Like 1
Link to post
Share on other sites
Il y a 5 heures, zd76 a dit :

La grosse majorité qui ont eu ce problème notamment les témoignages sur bimmerpost c'était lors du kick down mais pas tous (boite manuelle aussi), pleine charge ou non, je sais que moi j'ai entendu ce claquement vers 4-5000 tr/min avant même de sentir le couple le moteur s'est arrêté après avoir claqué (j'étais à 110/120). D'ailleurs pour ceux qui veulent j'ai la vidéo en direct sur l'A13 à Versailles. Ludo de chez GL RACING qui a réparé et renforcé mon moteur m'a dis qu'avec ce kit mon moteur était sur à 99.9%. C'est par la suite que j'ai testé la voiture sur circuit, sur autoroute etc... Impeccable, déjà avec cette pièce lorsque vous percez le vilebrequin c'est déjà impossible qu'elle tourne sur elle même, en tout cas ni Gintani, ni SSR recensent des cas de moteur ayant lâché après l'installation du kit. Je suis souvent sur les forums américain et c'est vrai que j'ai jamais vu un gars ayant rapporté son moteur HS avec ce kit (néanmoins peux être que ça existe, moi je ne pense pas).

Par ailleurs, le kit VTT lui apparemment n'est pas sur à 99.9% https://www.ecstuning.com/b-vargas-turbo-technologies-parts/vtt-s55-crank-bolt-capture/vtt-s55-cbc~vtt/

Mais il met déjà pas mal en sécurité votre S55 c'est certain vu qu'aucun cas n'est recensé. 

Personnellement je savais que cette "maladie" existait sur le S55 mais t

rès rare car j'ai acquis la M4 en 2016, je sais que des kickdown j'en ai fait beaucoup, mais croyez moi quand ça vous arrive, vous croisez les doigts pour que cela ne soit pas le crank hub. Donc à l'avenir, si je décide d'avoir à nouveau le S55, je fera installer ce kit sans aucune hésitation, comme on dit ça n'arrive pas qu'aux autres.

Zd76, c’est toi qui avait la M4 minéral Weiss M performance du forum qui avait cassé son moteur? ( je me souviens vaguement de l’histoire)

tu n’avais plus donné de nouvelles! Donc bmw avait refusé la prise en charge?

Edited by Djul0
Link to post
Share on other sites
il y a 45 minutes, Djul0 a dit :

Zd76, c’est toi qui avait la M4 minéral Weiss M performance du forum qui avait cassé son moteur? ( je me souviens vaguement de l’histoire)

tu n’avais plus donné de nouvelles! Donc bmw avait refusé la prise en charge?

Exactement, BMW m'avait offert la main d'oeuvre à l'époque, je devais uniquement repayer un moteur complet (18000€ HT).

Je ne pouvais plus donner de nouvelle car mon compte avait été banni et mon sujet supprimé, peux être que çà sera à nouveau le cas, mais si ce nouveau sujet peux éviter de faire perdre de l'argent aux passionnés c'est d'ailleurs pour ça que je le fais. 

Edited by zd76
Link to post
Share on other sites
il y a 24 minutes, zd76 a dit :

Exactement, BMW m'avait offert la main d'oeuvre à l'époque, je devais uniquement repayer un moteur complet (18000€ HT).

Je ne pouvais plus donner de nouvelle car mon compte avait été banni et mon sujet supprimé, peux être que çà sera à nouveau le cas, mais si ce nouveau sujet peux éviter de faire perdre de l'argent aux passionnés c'est d'ailleurs pour ça que je le fais. 

Il t’on pris combien chez GL racing?

et merci pour ton retour...

Edited by Djul0
Link to post
Share on other sites
il y a 16 minutes, Djul0 a dit :

Il t’on pris combien chez GL racing?

et merci pour ton retour...

Tout dépend des dégâts (pistons, soupapes...), de mémoire j'en avais eu pour 7500€ tout compris, liquides, apprentissages chez BMW transport etc...

Link to post
Share on other sites
Le 23/12/2019 à 20:58, jnsn78 a dit :

:+1:

J'ai fait poser ce système pour avoir l'esprit (plus) tranquille. 

Qui consiste à mettre un "chapeau" sur la vis 3 qui se prend sur le damper 1 lui même fixé sur le fameux crank hub no2 monté "fou" serré en sandwich sur le vilebrequin.

Le seul truc que ça change c'est qui si ça se dévisse tout viendra ensemble...et de mon avis ça ne bloque en rotation rien du tout et ne résout pas le problème de base des pièces 2, 6 et 5 qu'il faudrait qu'elles soient fixes et immobilisées en rotation.

Sur le B58/S58 ce montage a changé d'ailleurs...

 

diag_akps.jpg

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...