Jump to content
VINCE64

léger grincement arrière pont ou roulement? M3 3.2

Recommended Posts

VINCE64

salut a tous

voila depuis quelques jours j'ai remarquer a très faible allure notamment sur parking en 1er ...  un léger grognement par a coups a l’arrière au rythme de la vitesse des roues pendant les manœuvres donc roues avant braquer 

ça ne le fait pas systématiquement 

ma question est selon vous est ce le pont ? ou plutôt chercher du coté des roulements ou SB?

sachant que la met sur un pont samedi pour changer mes biellettes et rotules de direction j'aimerais avoir des pistes pour chercher ou en éliminer ce phénomène qui ne me plait pas du tout :nanana:

merci les gars 

 

 

Share this post


Link to post
Share on other sites
ACS3

tu vidange et mets de l'huile neuve ... à moins que ce ne soit récent ....

tu vas sur un grand parking , tu braques à fond à droite ... tu fais 5 tours ...

tu braques à fond à gauche , tu fais 5 tours ....

et hoooo miracle de la technologie de l'autobloquant à disques ... ton bruit aura disparu ...

  • Upvote 2

Share this post


Link to post
Share on other sites
ACS3

sinon, tu vas arsouiller comme un porc sur une route sinueuse de préférence grasse ... et ça fait le même effet ...

mais c'est plus ... couillu ... :-P

  • Like 1

Share this post


Link to post
Share on other sites
ludocasti
Il y a 12 heures, ACS3 a dit :

sinon, tu vas arsouiller comme un porc sur une route sinueuse de préférence grasse ... et ça fait le même effet ...

mais c'est plus ... couillu ... :-P

en faite plus tu lui en met et mieux elle se porte 😜

  • Upvote 1

Share this post


Link to post
Share on other sites
ACS3
Il y a 9 heures, ludocasti a dit :

en faite plus tu lui en met et mieux elle se porte 😜

tu parle bien de voiture là ???:-P

  • Haha 3
  • Upvote 1

Share this post


Link to post
Share on other sites
VINCE64

Je fais ça aujourd’hui et vous tiens au courant 👍

Share this post


Link to post
Share on other sites
VINCE64

De retour 

alors j’ai fait des ronds à droite à gauche puis encore et encore à différente allure et sur plusieurs « cession »

le petit grincement est toujours la... la nouveauté est que l’on sent une résistance qui elle aussi fait un grincement mais qui dure 1 seconde même pas ... 

Dois je faire une vidange du pont et changer tout les Silentblocs ....?

Share this post


Link to post
Share on other sites

×
×
  • Create New...