Jump to content
Ghostpapy

Problème électrique M 5 E 39

Recommended Posts

Ghostpapy

Bonsoir je cherche quelqu'un de pointu en électricité en seine et marne sur les M 5 e 39 phase deux.

Share this post


Link to post
Share on other sites
Deno

Hello,

Tu peux aller voir sur https://www.pagesjaunes.fr/

Si tu veux de l'aide des membres, je te suggère de décrire ton problème. ;)

Edited by Deno
  • Haha 1
  • Upvote 1

Share this post


Link to post
Share on other sites
pack m

salut , quels type de problème rencontre tu sur ton M5 

Share this post


Link to post
Share on other sites
Ghostpapy

Bonjour,Le problème je ne peux plus actionner de ma commande gauche les trois glace A V d et les 2 A R , ni relever et régler le rétro droit ,(le cote gauche fonctionne) ,mémoire du siège conducteur,. La  centralisation des portes ne fonctionne ni avec la télécommande, ni avec la serrure.(le verrouillage intérieur fonctionne pour les trois portes sauf la gauche; je peux fermer la porte conducteur avec la clef). . La voiture a été passée a la valise ,ce n'est pas le Z K E ,pas plus le module sur la portière ,et tous les fusibles sont bons.J'ai regardé sous le siège droit le boitier avec les connections et dans le coffre à A R tout est o k .      

Share this post


Link to post
Share on other sites
Giorgio44

Commence par faire une réinitialisation du système, j'ais eu le même problème avec ma 530d ça avait fonctionné.

Share this post


Link to post
Share on other sites
Giorgio44

Article issus du forum ma BMW.com

 

 

Screenshot_20200326-213407.jpg

Share this post


Link to post
Share on other sites
dump

Salut, vérifies le faisceau et la prise entre la portière et l’habitacle 😉

Share this post


Link to post
Share on other sites
Ghostpapy
Il y a 21 heures, pack m a dit :

Salut ça m’est arrivé dans une E39 pack m , la centralisation ne fonctionnait plus ...

c’était le boitier de commande de vitres électriques complet côté conducteur ...

https://www.ebay.fr/itm/commande-leve-vitre-electrique-avant-gauche-8368966-bmw-E39-/264284183247
 

 

AD449F62-8383-4D29-A43C-060F8DCE765E.jpeg

Bonjour, merci pour l'info mais ont n'a déjà essayé avec un module d'une autre  m 5 le jour ou elle était passée à la valise.Et j'avais commandé un boitier Z K  E  à L'adresse que vous m'avez indiqué de la même référence, qui lui aussi n’était pas le problème.

Edited by Ghostpapy

Share this post


Link to post
Share on other sites
pack m

Mince alors ... et à la valise qu est ce qu il en ressortait 

Share this post


Link to post
Share on other sites
Giorgio44

Je me répète mais sur ma 530d j'avais un soucis similaire. Ma porte conducteur était verrouillée (j'ai dû sortir par le côté passager), mes sièges électriques ne fonctionnaient plus également, ni les vitres électriques.

J'ai suivi la procédure citée et tout est rentré dans l'ordre, en 5 minutes et pour 0 euros. 

20200327_123828.jpg

Share this post


Link to post
Share on other sites
Ghostpapy
Le 27/03/2020 à 12:10, pack m a dit :

Mince alors ... et à la valise qu est ce qu il en ressortait 

rien, tout est o k appart pas de communication avec la porte gauche. je pense soi c'est un relais ou un module qui commande toutes fonctions  que j'ai d’écrit ?.

Edited by Ghostpapy

Share this post


Link to post
Share on other sites
pack m

Ou alors comme l a dit dump , un faisceau coupé ... 

Share this post


Link to post
Share on other sites
Ghostpapy
Le 27/03/2020 à 16:04, pack m a dit :

Ou alors comme l a dit dump , un faisceau coupé ... 

Bonjour,moi je pense plutôt à un relais ou un module mais le quel .merci de vos réponses.

Share this post


Link to post
Share on other sites
Agost M5
Le 27/03/2020 à 16:04, pack m a dit :

Ou alors comme l a dit dump , un faisceau coupé ... 

Ba alors une E39 en panne ??

  • Haha 2

Share this post


Link to post
Share on other sites
pack m

Bien joué ... 

mais c’est une broutille à 5€

:cry:

Share this post


Link to post
Share on other sites
Agost M5
il y a 51 minutes, pack m a dit :

Bien joué ... 

mais c’est une broutille à 5€

:cry:

Oui bien sur 😂 

  • Haha 1

Share this post


Link to post
Share on other sites
Ghostpapy

Bonjour, j'ai trouvé mon problème. Il s'agit de la prise qui relie le faisceau à la portière gauche par l’oxydation d'un pine dans la prise (qui a cassé.)

J'ai ressoudé le fil avec une aiguille ,et tout fonctionne.😉

Merci pour votre aide.   

DSC_0003.JPG

DSC_0002.JPG

  • Thanks 1

Share this post


Link to post
Share on other sites
dump
Le 26/03/2020 à 22:36, dump a dit :

Salut, vérifies le faisceau et la prise entre la portière et l’habitacle 😉

🙃😇

  • Haha 1

Share this post


Link to post
Share on other sites
pack m

Merci pour le retour ...

je savais bien que la E39 c est du costaud 

:sport:

Share this post


Link to post
Share on other sites

×
×
  • Create New...