Aller au contenu


Photo

voyant d'exclamation rouge au tableau de bord


  • Ce sujet est fermé Ce sujet est fermé
9 réponses à ce sujet

#1 aacecotto

aacecotto

    Membre Cotisant 2009

  • Membre
  • 1454 messages
  • Inscrit le 16/04/2008
  • Localisation:pas-de-calais
  • BMW

Posté 13 November 2008 - 18:14

quand je tires à plus de 5000 trs/min sur mon 3.2l un voyant rouge d'exclamation entourée d'un cercle s'allume cela pourrait il être du à mon problème d'électrovannes de vanos?
Image IPB

#2 helice

helice

    Extrê///Miste

  • Membre
  • 2304 messages
  • Inscrit le 30/03/2007
  • Country Flag
  • Localisation:80000
  • --

Posté 13 November 2008 - 18:37

et aprés on va chanter sur tous les toits que ma M à soit disant un début de cancer du bras droit :love:

blague à part, cela te le fait que dans les tours :mrgreen:
parce que au premier abord j'aurais dit que c'est ton témoin d'usure des plaquettes, mais la mécanique et moi ça fait 2

#3 elitt13

elitt13

    1M What Else?

  • Administrateur
  • 16804 messages
  • Inscrit le 22/10/2007
  • Country Flag
  • Localisation:Aix en pvce
  • BMW 1M E82

Posté 13 November 2008 - 19:59

et aprés on va chanter sur tous les toits que ma M à soit disant un début de cancer du bras droit :eek:

blague à part, cela te le fait que dans les tours :mad:
parce que au premier abord j'aurais dit que c'est ton témoin d'usure des plaquettes, mais la mécanique et moi ça fait 2


:love: :love:

Fait pas bon avoir une ///M dans le Nooooord !!!


(!) ou tu as simplement oublié le frein à main :love:

Ok je sors :mrgreen: :wink:

Carpe Diem en BMW 1///M


elitt13signaturencapotc.jpg



[Circuit] 25 juillet 2014- 3ième Grand Rassemblement de BMW 1///M & ///M circuit de Dijon

--> http://forum.motorsp...5-juillet-2014/


#4 aacecotto

aacecotto

    Membre Cotisant 2009

  • Membre
  • 1454 messages
  • Inscrit le 16/04/2008
  • Localisation:pas-de-calais
  • BMW

Posté 14 November 2008 - 09:33

franchement je suis assez surpris de ce voyant car quand je dépasse 5000 trs/min le voyant s'allume, pour les plaquettes c'est sur qu'elles sont mortes (ring powaa!!!!!) mais je vois pas comment un témoin de plaquettes pourrait s'allumer à l'accélération et pas au freinage?, en fait ce voyant s'allume quand j'accélère fort et il le fait notamment de nombreuses fois sur route dégradée, je pensais à un capteur mais dans ce cas d'où cela pourrait provenir?
Image IPB

#5 helice

helice

    Extrê///Miste

  • Membre
  • 2304 messages
  • Inscrit le 30/03/2007
  • Country Flag
  • Localisation:80000
  • --

Posté 14 November 2008 - 18:23

je pensais à un capteur mais dans ce cas d'où cela pourrait provenir?

eh bien, peut être que le capteur de plaquettes est d'origine défectueux et quand tu accélères sur route dégradée, tout se remets en place et ça t'indique que tes plaquettes seraient bonnes à changer :mrgreen:

#6 doume66

doume66

    Fidèle

  • Membre
  • 73 messages
  • Inscrit le 11/04/2007

Posté 14 November 2008 - 19:04

Bonsoir,

Cela m'est arrivé une seule fois en ouvrant en grand et par fort vent,....et jamais plus depuis....
je pencherai en premier pour un capteur ABS qui deconnerait ....sous toutes reserves quand même......

Bye

#7 ALEXANDRE

ALEXANDRE

    Fidèle

  • Membre
  • 71 messages
  • Inscrit le 18/05/2008
  • Localisation:berck

Posté 14 November 2008 - 21:52

salut oui moi aussi sa me la fai cete le capteur qui ete mort je les changer et depuis plus rien :shock:
M POWER

#8 Geksy

Geksy

    Fidèle

  • Membre
  • 68 messages
  • Inscrit le 20/02/2008
  • Localisation:Lorraine
  • BMW
  • Modèle:M3 E36 3.0

Posté 17 November 2008 - 12:22

Je ne sais pas comment c'est fait sur E36, mais sur ma 328ci E46 j'ai eu le même soucis sur le ring, et il s'agissait du niveau de liquide de freins trop bas, et avec les virages, la montée en t°c, le voyant c'est allumé :shock:
M3 3.0 E36 Diamantschwartz
Ex: 328ci E46 Farngrün, 325ci E46 Topasblau, M3 3.0 E36 Avusblau & 528i E39 Arktissilber

#9 aacecotto

aacecotto

    Membre Cotisant 2009

  • Membre
  • 1454 messages
  • Inscrit le 16/04/2008
  • Localisation:pas-de-calais
  • BMW

Posté 19 November 2008 - 09:09

mes niveaux sont bons par contre mes plaquettes sont pas dans un bon état, le plus drôle c'est qu'il y a moins de 1500km je demande au garage ou j'ai changé mes pneus mes plaquettes sont bonnes?? oui oui elles sont comme neuves mais je pense qu'on devait pas avoir la même notion du neuf.
Image IPB

#10 roulio67

roulio67

    Adepte

  • Membre
  • 285 messages
  • Inscrit le 09/02/2008
  • Country Flag
  • Localisation:Alsace
  • BMW M3 E46
  • Modèle:Pack Competition

Posté 01 April 2009 - 11:42

Truc bidon : tu as contrôlé ton niveau de liquide frein ??? Normalement le check control devrait te le dire si c'est ça... :wink:
Si ça ne vient pas de là et qu'n plus tes plaquettes sont HS, change les, tout comme les témoins d'usure... Je suis prêt à parier que tu n'aura plus de soucis après ! :-?

Et si c'était un soucis de capteur d'ABS, ça serait le témoin... d'ABS qui s'allumerait !!! ;)