Aller au contenu
Timi73

Démarrage difficile

Messages recommandés

Bonjour à tous,

Le mois dernier, je vais prendre mon auto pour aller promener, comme chaque week end (bin oui, j'ai pas le temps de l'utiliser la semaine...:-x)

Je met la clé dans le contact et quand j'appuie sur le bouton de démarrage, j'ai été obligé de laisser appuyer pendant 5 secondes environ pour qu'elle démarre. Quand elle a démarré, le moteur "tournait" sur 3 pattes comme on dit..pendant 2 secondes environ.

Allé hop, je vais chez BMW et prend rendez vous. J'explique les symptômes.

Je pose la Baby. Le monsieur de chez BMW change : les bougies, la batterie car cette dernière était faible après vérif de leur part et je leur ai dit de faire une recherche de panne en branchant la valise. Le résultat n'a rien indiqué, aucune anomalie, aucune erreur.

Total de la visite : 950€. :twisted: ( 210 bougie, 330 recherche de panne et 410 la batterie ) ca a piqué, une batterie à 400 boules...lol

Je la récupère, lavé, aspirateur passé....à ce prix là, ils peuvent ....

Passe 2 semaines et ca me refait le coup du bouton de démarrage ou je suis obligé de laisser appuyé 4-5 secondes. grrrrrrr.... ca le fait pas à chaque démarrage, la première fois, c'était à froid, la 2ème fois, c'étais quand elle était chaude. 

Quelqu'un sait de quoi ca pourrait venir ? 

Merci de vos réponses.

 

  • Confused 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bin je dirais la pompe a essence...

point faible des 335i et donc j imagine des 1M.

on en parle beaucoup sur les fofos pourtant, t'as pas cherché un peu avant?

c est malheureux mais c est ainsi, on ne peut plus se fier aux concessions.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut GEB m3,

merci pour ta réponse. je n'ai pas parcouru les forums.

Je demande avant de la récupérer au réceptionnaire de BMW ce qu'on ferai si le problème persistait. Il me répond qu'il fallait que je la ramène et qu'il ferait des recherches plus poussées....mdr....à 330€ la recherche de panne, il est bien évident qu'il va pas me rebrancher la valise. Si effectivement cela vient de la pompe à essence, je lui dit de changer ça, sans brancher la valise car elle n'a détecté aucune anomalie la 1ère fois. 

Ça pourrai pas venir des injecteurs encrassés ou des bobines ?

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, Timi73 a dit :

Salut GEB m3,

merci pour ta réponse. je n'ai pas parcouru les forums.

Je demande avant de la récupérer au réceptionnaire de BMW ce qu'on ferai si le problème persistait. Il me répond qu'il fallait que je la ramène et qu'il ferait des recherches plus poussées....mdr....à 330€ la recherche de panne, il est bien évident qu'il va pas me rebrancher la valise. Si effectivement cela vient de la pompe à essence, je lui dit de changer ça, sans brancher la valise car elle n'a détecté aucune anomalie la 1ère fois. 

Ça pourrai pas venir des injecteurs encrassés ou des bobines ?

Merci.

Elle a combien de Km ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, Timi73 a dit :

Salut  Melilla1,

Elle à 54950 kilomètres. 

Salut,

Tu n'a jamais changé les bougies ni les bobines ?? la voiture est stock ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bougies changées à 22500 par l'ancien propriétaire, moi à 54900.

Bobine jamais changées. La voiture n'a jamais été modifiée. Elle est toute d'origine.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 11 minutes, Timi73 a dit :

Bougies changées à 22500 par l'ancien propriétaire, moi à 54900.

Bobine jamais changées. La voiture n'a jamais été modifiée. Elle est toute d'origine.

Achète des bobines neuves de la marque DELPHI Ref: GN10475-12B1

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, Timi73 a dit :

Merci Melilla1.

Je vais chez BMW pour les faire changer ? ou je peux le faire moi après les avoir achetées ...

Non tu les changes toi même une par une, Mais commande la marque DELPHI. C'est rien a changer sur le forum tu trouveras un post sur comment les changer.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok. Merçi à toi pour les infos.

Si vraiment compliqué à changer, (car suis un peu neuneu en mécanique...mdr ) ,  j'irai chez mon super pote qui a un garage auto. Je lui ferai faire. B)

Partager ce message


Lien à poster
Partager sur d’autres sites

Regardes du coté des bobines en premier lieu, sinon il faudra creuser coté injecteurs et pompe HP.

J'ai eut un soucis de pompe HP + injecteurs : parfois des démarrages (normaux) suivis d'un ralentit instable, genre gros V8 ricain qui tourne mal, puis un défaut s'affiche, et d'autres fois des ratatouilles sur les relances. 
Même si BMW m'a changé pompe HP + 6 injecteurs je suis plutôt convaincu que le problème ne venait que de la pompe HP.

De ton coté les symptômes semblent un peu différents.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci juco2. je vais déjà changer les bobines. Ca me l'a fait que 2 fois qu'elle démarrait pas en 1 mois 1/2.

Merci pour vos réponses en tout cas. 

Partager ce message


Lien à poster
Partager sur d’autres sites

D'ailleurs j'ai mes 6 anciennes bobines qui traînent dans le garage (et qui sont nickels), si ça peut t'être utile et que tu passes par Grenoble je peux te les prêter pour faire un essai.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 24 minutes, Timi73 a dit :

Ok. Merçi à toi pour les infos.

Si vraiment compliqué à changer, (car suis un peu neuneu en mécanique...mdr ) ,  j'irai chez mon super pote qui a un garage auto. Je lui ferai faire. B)

oui c'est très rapide un mécanicien te les remplacent en 30 mn 

Partager ce message


Lien à poster
Partager sur d’autres sites

les démarrages difficiles comme ça, sont bien symptomatiques d'une pompe HP défectueuse quand même..
En plus tellement courant sur ce moteur.
ça peut aussi être les bobines, mais ça ne déconnerait pas qu'au démarrage, aussi en roulant avec quelques trous à l'accel par exemple.

  • J'aime 2

Partager ce message


Lien à poster
Partager sur d’autres sites

A première vue je dirais bien pompe HP aussi....

Et +1 pour te faire rembourser ton (mauvais) diag !!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×