Aller au contenu
J-D286

Inexplicable décalage du volant ( la panique )

Messages recommandés

J-D286

Bonjour à tous, 

 

C'est assez inquiet que j’écris ce post. 

Je viens de rentrer d'une balade, la voiture a roulé nickel toute la journée, mais voila. Fin de journée je décide de faire une habituelle glissade dans un rond point, tout se asse bien, je ne touche rien je précise, mais voila au moment de sortir du rond point et de redresser la voiture sur la ligne droite, le volant a bouger, il est décalé de 10cm sur la gauche. 

J'ai regarder les barres de directions et le train arrière etc rapidement etc et je ne vois rien! Je ne comprends pas comment cela est possible! Un décalage dans la crémaillère?

Si quelqu'un pouvait m’éclairer je lui serais très reconnaissant ! 

 

Merci et bonne soirée tout le monde 

  • Confused 1

Partager ce message


Lien à poster
Partager sur d’autres sites
nolanm3

Mais les plastiques de tableau de bord on dut casse c’est pas possible 😳 au niveau des comodos pareil ... 

Assez impressionnant met des photos que l’on cible d’ou vient le problème si on y arrive. 

Mais là je vois pas comment sa aurais pus lâcher 

Partager ce message


Lien à poster
Partager sur d’autres sites
ACS3

silentbloc de bras ar délogé ... ou tirant inférieur qui a plié sous la contraire ...

Partager ce message


Lien à poster
Partager sur d’autres sites
J-D286

Tu aurais une photo? J'ai effectivement entendu un bruit à l'arrière mais je ne ressens rien et vois rien, j'suis rentré tard pour bien voir donc je vais regarder en détails ce soir

Partager ce message


Lien à poster
Partager sur d’autres sites
J-D286

Je viens de checker toute l'auto je ne vois rien... une légère différence de hauteur de un doigt entre ard et arg. 

Je me demande si le croisillons de direction n'auraient pas sautés c'est possible? 

Partager ce message


Lien à poster
Partager sur d’autres sites
grinder

et elle roule droit si tu lache le volant ou elle tire d'un coté?

 

Partager ce message


Lien à poster
Partager sur d’autres sites
ACS3
Le 22/10/2018 à 06:39, ACS3 a dit :

silentbloc de bras ar délogé ... ou tirant inférieur qui a plié sous la contraire ...

 

Il y a 7 heures, J-D286 a dit :

Ah ben j'ai trouvé ....

IMG_20181022_225633.jpg

et hop ! j'avais le bon diagnostique ...

  • J'aime 6

Partager ce message


Lien à poster
Partager sur d’autres sites
J-D286

C'est fou quand même comment ca peut arriver un truc pareil...

 

Partager ce message


Lien à poster
Partager sur d’autres sites
ACS3

c'est silentbloc de remplacement , ça se voit il est fendu ... ( celui monté à l'usine est monobloc au niveau de la partie alu )

j'ai déjà eu le cas une E36 et une E46 ... c'est pour ça que maintenant je ne monte plus que du powerflex car leur conception rend ce phénomène impossible

 

Partager ce message


Lien à poster
Partager sur d’autres sites
J-D286

Merci pour ton conseils, je vais refaire le train arrière au complet, j'hesitais a tout passer en powerflex en accord avec les bilsteins, bien j'ai ma réponse :D

Partager ce message


Lien à poster
Partager sur d’autres sites
ACS3

bras et berceau en powerflex , mais pour ceux du pont , je te coneille de reste en origine ....

Partager ce message


Lien à poster
Partager sur d’autres sites
J-D286

ok je vais suivre ce conseils ! le pire c'est que Je pense que ces deux silent bloc ont été changés chez marchal il y a 8 mois, j'ai fais 3000 kilomètres...

 

Partager ce message


Lien à poster
Partager sur d’autres sites
ACS3

cherche pas , sur la E36 de rudy95 c'est arrivé 500km après lui avoir remplacé les silentblocs , et c'est moi qui les avait fait , passage en powerflex , le prob. fut reglé ... c'est le logement du silentbloc qui s'ovalise avec le temps ...  @rudy95

Partager ce message


Lien à poster
Partager sur d’autres sites
tibo031

Impression ! Tu n’aurai pas une photo de l’intérieur ?

Partager ce message


Lien à poster
Partager sur d’autres sites
J-D286
Le ‎01‎/‎11‎/‎2018 à 13:33, tibo031 a dit :

Impression ! Tu n’aurai pas une photo de l’intérieur ?

De l'intérieur? Désole je n'avais pas vu cette réponse.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
J-D286
Le ‎24‎/‎10‎/‎2018 à 12:36, ACS3 a dit :

cherche pas , sur la E36 de rudy95 c'est arrivé 500km après lui avoir remplacé les silentblocs , et c'est moi qui les avait fait , passage en powerflex , le problème. fut reglé ... c'est le logement du silentbloc qui s'ovalise avec le temps ...  @rudy95

@ACS3 la voiture est presque démonté, ( grosse galère) c'est bien ceci dont tu parlais? https://www.oreca-store.com/silent-blocs-powerflex-standard-pour-bmw-E36-n-8-E46-m3-et-serie-3-n-3-arriere-bras-de-suspension-avant.html

 

Merci pour ton retour :) 

Partager ce message


Lien à poster
Partager sur d’autres sites
Biba16
Le 22/10/2018 à 06:39, ACS3 a dit :

silentbloc de bras ar délogé ... ou tirant inférieur qui a plié sous la contraire ...

Machine le type !

Partager ce message


Lien à poster
Partager sur d’autres sites
mame13fr

décidement on a tous des pb de SB de train arrière en ce moment !!

Partager ce message


Lien à poster
Partager sur d’autres sites
J-D286
Il y a 4 heures, mame13fr a dit :

décidement on a tous des pb de SB de train arrière en ce moment !!

Ça va s'arranger 😂😂

 

47381930_760589337634498_6000327594665312256_n.thumb.jpg.ab755cb620bfa4f89b839723922f6b52.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

×