Jump to content
///Miste

video V.Max E46 pont 4.10 + video test

Recommended Posts

Seb6v

bien la vmax :oui: , bon elle arrive quand les autres ou ont a joué?

Share this post


Link to post
Share on other sites
///M3individual

Le 3.91 est un bon compromis et aurait du être comme ça d'origine.

C'est pourquoi le 4.10 ne parait pas si court que ça.

Share this post


Link to post
Share on other sites
LOVEM3

Le 4.10 c'est génial, surtout en SMGII ou le passage de rapports plus souvent ne coute pas d'energie... :mad:

Share this post


Link to post
Share on other sites
///Miste
le voyant moteur...??? dacat?

tu a l'oeil nan catalisé mais probleme la voiture marche tres mal et broute en bas malgrer 2 sonde changé au niveau des cata :mad:

ca se voi sur les videos que je vien de mettre...

Share this post


Link to post
Share on other sites
Seb6v

te connaissant tu va nous remettre tous ca en ordre et nous faire une E46 aussi brillante en perfs que l'ont été tes E36 3.0 et 3.2 :mad:

Share this post


Link to post
Share on other sites
///Miste
te connaissant tu va nous remettre tous ca en ordre et nous faire une E46 aussi brillante en perfs que l'ont été tes E36 3.0 et 3.2

oui c'est mon objectif ! :lol: au moin c'est interressant et je sais que coté estetique j'ai plus rien a faire à par les cales comme on disait :mad: donc j'ai juste à me pencher la dessus performance performance performance!!!! ;-):lol:

Share this post


Link to post
Share on other sites
Seb6v

a oui j'avais oublié c'est vrai que niveau guelle :mad: , le kit csl et la couleur lui vont nickel.

Share this post


Link to post
Share on other sites
///Miste

merci :mad: faut que je renove tout ca avec des bon polish et polisseuse que je vien de commander pour virer toute les micro rayure! :lol:

Share this post


Link to post
Share on other sites
LOVEM3

Mais, tu as un soucis niveau performance? Si c'est toi qui filme, c'est pas normal avec un pont court a l'appuyé de te faire déposer...

Share this post


Link to post
Share on other sites
///Miste

:lol: oui oui ma voiture c'est la daube ou ya la camera :mad: oui en faite déjà ya le voyant qui s'allume qui dit que ca vient de "l'echapement" quand on regarde sur le bouquin ensuite le "dis" m'indique défaut sonde lambda cata donc j'ai changé ca mais rien...

Pour les perfs a l'appuyer en dessous de 4000 ca "broute,s'engorge" apres 4000 ca part mais defoit j'ai une micro coupure vers 6000 mais ca continu de "poussé" :lol: jusqu'au bout...donc je savait quelle n'etait pas terrible niveau performance mais la on voit bien que "pas terrible" c'est gentil ;-)

Share this post


Link to post
Share on other sites
civic_vti_le_top

c'est claire qu'elle va pas du tout là l'E46 :mad::lol::lol:

J'espère sincèrement que tu arrivera à lui redonner les 343cv , car je lui donne même pas 300cv là , non ?

Share this post


Link to post
Share on other sites
///Miste
c'est claire qu'elle va pas du tout là l'E46

J'espère sincèrement que tu arrivera à lui redonner les 343cv , car je lui donne même pas 300cv là , non

:mad: oui je pense...

Share this post


Link to post
Share on other sites
juju 33

remarque si elle est en mode dégradé c est tout a fait normal de te faire déposé ainsi ...

tiens nous au courant ... a+ débimètre ?

Share this post


Link to post
Share on other sites
m321

pas mal les vidéos

faut attendre celles de deurf maintenant

Répare ça vite mon gar

Share this post


Link to post
Share on other sites

×
×
  • Create New...