Jump to content
Fragger

Ca y est, la M3 est dans mon garage....!

Recommended Posts

tintamar
:wink::mrgreen: très belle aquisition très bon choix et superbe cette ///M avec ses équipements

Share this post


Link to post
Share on other sites
shaka

belle acquisition tom :wink: j'ai pas plus m'empecher de la faire celle la :mrgreen:

OK je sors

Share this post


Link to post
Share on other sites
nicod78

C'est mon nouveau joujou :wink:

les 343 cv ne me suffisaient plus depuis que j'ai la GT3 :nickel:

et alors tes impressions ? Moi elle me plait vraiment cette gtr ....

Share this post


Link to post
Share on other sites
estorilblau

et alors tes impressions ? Moi elle me plait vraiment cette gtr ....

une sacrée caisse :mrgreen:

ça pousse tout le temps et à tous les régimes.

La tenue de route est fabuleuse : facile et efficace.

Nissan a fait très fort sur ce coup là.

Share this post


Link to post
Share on other sites
Fragger

J'ai même pu avoir l'honneur de faire le trajet Paris Deauville à bord de la GTR !! :wink:

Share this post


Link to post
Share on other sites
NIKO

Magnifique, en plus elle reste dans le cercle du forum !! On ne la perdra pas de vue !

Share this post


Link to post
Share on other sites
LoLo

:mrgreen: Elle est sublime!

Je te souhaite plein de plaisir à son bord! :wink:

Share this post


Link to post
Share on other sites
gaetbme30

Salut l' ami,

Vraiment content pour toi,tu as sur attendre ce qu' il fallait et tu as su trouver ta perle rare :shock:

Tu n' avais pas récupérer tes anciens feux à leds de ton ex 330 ci?

Vivement la suite,bonne route :love:

Share this post


Link to post
Share on other sites
Fragger

Merci encore à vous. :shock:

Les anciens feux à LEDS, je les ai laissé sur la 330 au moment de la vente. :love:

Sinon, personne ne saurait me dire si c'est "grave" de rouler en mode 5 tout le temps ?

Autre chose, tout à l'heure, en partant du boulot, mode 5, premier passage de 1 à 2 (ou 2 à 3 je ne sais plus), ça ne passait pas (j'appuyais sur les palettes ou sur le levier, rien, l'affichage restait sur 2, sans clignoter). Je suis repassé en mode 3, là ça a marché. Puis quelques minutes ensuite, je repasse en mode 5, et là aucun problème.

Peut être que ce n'est pas très bon de partir en mode 5 quand la voiture est froide ?

Share this post


Link to post
Share on other sites
jeff

quelle belle acquisition, quand on voit la bête cà donne vraiment confiance :shock: Bonne route et puis qui sait quand la gtr sera remplacé par une lamborghini par notre ami :love: tu pourras changer de cavalière :| Sympa aussi une petite GTR...

Share this post


Link to post
Share on other sites
Elitt13

je pense que à frois faut rester en 2 et 3 le temps de faire chauffre toute la mécanique en mouvement moteur & boite

Share this post


Link to post
Share on other sites
LoïcRS2
Merci encore à vous. :love:

Les anciens feux à LEDS, je les ai laissé sur la 330 au moment de la vente. :|

Sinon, personne ne saurait me dire si c'est "grave" de rouler en mode 5 tout le temps ?

Autre chose, tout à l'heure, en partant du boulot, mode 5, premier passage de 1 à 2 (ou 2 à 3 je ne sais plus), ça ne passait pas (j'appuyais sur les palettes ou sur le levier, rien, l'affichage restait sur 2, sans clignoter). Je suis repassé en mode 3, là ça a marché. Puis quelques minutes ensuite, je repasse en mode 5, et là aucun problème.

Peut être que ce n'est pas très bon de partir en mode 5 quand la voiture est froide ?

jolie toto :shock:

pour ton souci, pour ma aprt, elle ne m'a jamanis refusé un rapport comme toi

mais je ne part jamais en 5 à froid

après il faut savoir (je ne sais pas si tu l'as remarqué) que la gestion de la boit évolue avec la tempé d'huile de boite : même en 5, à froid, les passages seront plus lent que en 5 à chaud

Pour moi le compromis quotidiens c'est mode 4 : pas trop lent, pas trop bourrin, ça rapproche à mon sens le plus de ce qu'on pourrait faire en manu

à mon avis pour ton refus de rentrer un rapport, rien d'alarmant :

le boite etait froide, mode 5 un peu rapide pour rentrer le rapport, donc refus de l'électronique de forcer les syncros à froid

tu etais aussi peut être en sous régime à voir...

Share this post


Link to post
Share on other sites
Fragger

Oui il est possible aussi que j'étais en sous régime, vu que le moteur est froid je voulais passer le rapport sup le plus tôt possible.

Donc à froid on peut démarrer en 4 alors ? Ou alors il vaut mieux même commencer en mode 2 ou 3 ?

Sinon, effectivement, j'ai remarqué que lorsque la voiture est froide, les passages de rapports sont lents, même en mode 5. Je me demandais si c'était moi qui me faisait une idée, mais tu viens de me le confirmer ! :shock:

De toute façon, il faut que j'apprenne à conduire avec cette boite, à mon avis il y a un temps d'adaptation puis on arrive ensuite mieux à "évaluer" comment va répondre la boite.

Je me posais également une autre question : dans un même mode (par exemple mode 4), est-ce que le temps de passage est le même quand on roule cool et qu'on passe les rapports tôt (3000rpm maxi), et quand on arsouille et qu'on passe les rapports tard ? ou au contraire est-ce que lorsqu'on roule cool, la boite "prend + son temps" pour changer de rapport ?

Sinon, en mode "cool", lorsque la voiture est froide par exemple ou qu'on roule en ville tranquilou, j'ai un peu du mal à savoir comment réagir avec l'accélérateur au moment de changer de rapport (surtout pour les passages 1 -> 2 -> 3) : faut-il garder le pied exactement dans la même position durant le changement de rapport, ou faut-il relâcher ? Si oui, complètement ou juste un peu ? Parce que dès fois, lorsque je relâche la pédale, j'ai l'impression que je raccélère trop tôt (avant que le rapport supérieur ne soit enclenché) et du coup le moteur monte un peu dans les tours puis redescend en "patinant" un peu lorsque le rapport passe. C'est difficile à expliquer mais j'espère que vous comprenez ce que je veux dire par là.

Bref, vos conseils sont les bienvenus ! :love:

Share this post


Link to post
Share on other sites
jerem574

oui cela met aussi arrivé a froid,sinon je roule en mode 2 automatique a froid

apres le mode 5 et 6 jamais je les utilise

en arsouille c mode 3-4 et je soulache toujours le pied

sinon c mode 2-3 en roulant normal voila tu vas ty faire rapidement tu verra mais je te deconseille les mode 5-6

Share this post


Link to post
Share on other sites
LoïcRS2
Oui il est possible aussi que j'étais en sous régime, vu que le moteur est froid je voulais passer le rapport sup le plus tôt possible.

Donc à froid on peut démarrer en 4 alors ? Ou alors il vaut mieux même commencer en mode 2 ou 3 ?

Sinon, effectivement, j'ai remarqué que lorsque la voiture est froide, les passages de rapports sont lents, même en mode 5. Je me demandais si c'était moi qui me faisait une idée, mais tu viens de me le confirmer ! :shock:

De toute façon, il faut que j'apprenne à conduire avec cette boite, à mon avis il y a un temps d'adaptation puis on arrive ensuite mieux à "évaluer" comment va répondre la boite.

Je me posais également une autre question : dans un même mode (par exemple mode 4), est-ce que le temps de passage est le même quand on roule cool et qu'on passe les rapports tôt (3000rpm maxi), et quand on arsouille et qu'on passe les rapports tard ? ou au contraire est-ce que lorsqu'on roule cool, la boite "prend + son temps" pour changer de rapport ?

Sinon, en mode "cool", lorsque la voiture est froide par exemple ou qu'on roule en ville tranquilou, j'ai un peu du mal à savoir comment réagir avec l'accélérateur au moment de changer de rapport (surtout pour les passages 1 -> 2 -> 3) : faut-il garder le pied exactement dans la même position durant le changement de rapport, ou faut-il relâcher ? Si oui, complètement ou juste un peu ? Parce que dès fois, lorsque je relâche la pédale, j'ai l'impression que je raccélère trop tôt (avant que le rapport supérieur ne soit enclenché) et du coup le moteur monte un peu dans les tours puis redescend en "patinant" un peu lorsque le rapport passe. C'est difficile à expliquer mais j'espère que vous comprenez ce que je veux dire par là.

Bref, vos conseils sont les bienvenus ! :love:

à mon avis mm à froid, le mode 4 décompose suffisamment a bas régime pour ne pas brusquer la boite (et puis en + en 2 et 3 ça devient franchement lent)

car comme tu le suppose quelques soit le mode, plus le rapport est enclenché à haut régime plus la boite est rapide à mode équivalent

après pour l'utilisation, perso quand je passe un rapport à bas régime, je laisse l'accélérateur constant car comme la vitesse est très décomposé, si tu releves le pied, ça interprete comme une décéleration

à haut régime tu soulages à peine l'accélérateur (comme tu le fais sur une boite manu) et les vitesse passent comme très rapidement sans pour autant brusquer trop la mécanique

après comme je te le disais plus haut, moi j'utilise le plus souvent le mode 4 qui est très polyvalent à mon sens : pas trop lent à bas régime est déjà très rapide à haut régime.

après, globalement c'est un coup à prendre mias c'est que du bonheur :|

voilà, en esprérant t'avoir un peu éclairé :wink:

Share this post


Link to post
Share on other sites
Fragger

Ouais merci beaucoup pour tous ces conseils !! Me reste plus qu'à rouler rouler et encore rouler pour m'habituer à la boite, et essayer tout ce que tu m'as dit ! :shock:

Share this post


Link to post
Share on other sites
ANGUS

Je pense qu'il faut regarder du coté du régime. La boite refuse d'enclencher si il y a sur ou sous régime.

Share this post


Link to post
Share on other sites
Fragger

Oui je crois bien que c'est ça : hier soir j'ai encore essayé en partant, en fait j'ai voulu passer de la 2 à la 3 assez tôt (le moteur était aux environ de 1700rpm) et ça a refusé de passer, j'ai accéléré un tout petit peu plus, j'ai retenté et là ça a marché.

En fait je n'ai pas l'habitude car le moteur "gronde" quand même beaucoup plus que la 330 je trouve, et ce, même à bas régime. Du coup, dès que je commence à entendre le moteur, j'ai tendance à passer le rapport supérieur.

Enfin, il faut que je m'habitue à ce nouveau bruit ! :shock:

Mais bon, je n'ai pas envie de passer pour celui qui accélère assez haut pour qu'on l'entende bien et pour se faire remarquer :love:

Share this post


Link to post
Share on other sites
shaka

curieux cela moi ca ne m'a jamais refusé d'enclenché un rapport :shock:

Share this post


Link to post
Share on other sites
--MaX--
curieux cela moi ca ne m'a jamais refusé d'enclenché un rapport :love:

pareil :|

perso en ville c'est mode 2 tranquille et sur autoroute c'est mode 3 (jai jamais utilisé le mode 4 ou 5)!....par contre en arsouille c'est mode 5 ou 6 .

tres belle m3 en tout cas :shock:

Share this post


Link to post
Share on other sites

×
×
  • Create New...