Jump to content
M POWER 38

problème démarrage suite long arret pour prepa

Recommended Posts

M POWER 38

Bonjour,

Voila mon problème :

Cela fait 2 ans que ma 3.2 n'a pas été mis en route (le temps de faire ma prepa, tous seul c'est long...)

Je l'ai remis en route hier, elle a démarrée mais a calé et impossible de la remettre en route. J'ai remarqué quand elle a démarrée que les roues arrières tournaient (elle est sur chandelle encore), alors qu'elle est sensé être au point mort...

Elle a tourné 2 minutes et restai en route grace a des petit coût d'accélérateur, dès que j'ai arrêté elle est resté 20 secondes au ralenti et a calé.

A savoir j'ai simplifié le faisceau, mais je pense pas que se soit sa sinon elle n'aurai pas démarrer du tous.

Et j'ai modifiée le circuit d'essence en double pompe en parallèle avec 2 anti retour, mais pareil si sa ne fonctionnait pas je pense qu'elle n'aurait pas démarrer.

Des avis ?

 

Merci beaucoup d'avance

 

 

Share this post


Link to post
Share on other sites
Guest M3jo666

Vue les modifications énoncé

je partirai dans cet ordre.

- Contrôle que tu as l'allumage

- Contrôle que tu as bien l'essence qui arrive à la rampe

Share this post


Link to post
Share on other sites
M POWER 38

Merci pour ta réponse.

Comment faire ces contrôles ? Parce que moi les moteurs j'y touche pas trop :)

Et le fait que les roue tourne au démarrage ? C'est normal ? Car j'ai l'impression que c'est sa qui la fait calé...

Share this post


Link to post
Share on other sites
julien m
il y a 2 minutes, M POWER 38 a dit :

Merci pour ta réponse.

Comment faire ces contrôles ? Parce que moi les moteurs j'y touche pas trop :)

Et le fait que les roue tourne au démarrage ? C'est normal ? Car j'ai l'impression que c'est sa qui la fait calé...

Sans être devant ça va être difficile...

Elle calera, si tu freine avec un rapport engagé 

Débraye elle comme il faut ?

Pour l'essence tu débranche la durite de la rampe, et pour l'allumage tu branche une bobine à une bougie démontée.

Ou sinon tu branches inpa dessus...

Share this post


Link to post
Share on other sites
M POWER 38

Alors au niveau de l'embrayage, il n'y a pas de liquide encore car j'ai pas fini mon circuit il me reste le fam a brancher...

C'est peu être pour sa ?

Share this post


Link to post
Share on other sites
m3man91

salut j'ai pas tous suivis au niveau de ta prépa ni ce qui a été fait. Mais j'ai déjà eut le cas de remise en route difficile. si tu dis qu'elle a démarrer puis caler je me tournerais vers l'arriver d'essence. car ta pompe c'est peut être un peut coller durant l'immo et ne débite pas assez de pression.

je te conseille de vérifier ta pression d'essence, sur un 3.2L je crois tu dois avoir 5 bars.

 

j'avais aussi le cas ou ca tenais dans les tours puis calais dans la fouler!!!!

Share this post


Link to post
Share on other sites
krissdu85

c'est pas 3 bars ? 

quand tu as démarré, au début tu as embrayé pour soulagé le moteur ou tu l'as jamais fait ? car si jamais fait c'est normal que les roues tournent un peu

Share this post


Link to post
Share on other sites
eMJiDé

3b5 3L

5b 3L2

;)

Share this post


Link to post
Share on other sites

×
×
  • Create New...