Jump to content
vinplinplin

Bruits suspensions arrières M2

Recommended Posts

vinplinplin

Je me permets de reposter car mon sujet a du être effacé

J ai toujours ce put... de bruit métallique à l arriere quand je prends un raccord sec 

BMW n a rien trouvé

Je m étais aperçu que le réservoir touchait presque une barre de soutien mais sans caoutchouc donc hier j ai mis une cale en bois ,en espérant que ça allait régler mon problème alors j ai l impression que c est mieux car j avais également des bruits sourds(comme si qqc se baladait dans le coffre)mais le bruit métallique est toujours présent!

Auriez vous une idée d ou ça pourrait venir?

Sur ma mini je sais qu un bruit venait des silent bloc de la barre anti roulis arrière ,possible que ce soit le cas ici?

Share this post


Link to post
Share on other sites
964RS

Pas supprimé mais fusionné avec ton sujet sur le freinage où tu avais un peu tout mélangé ;)

Je laisse celui-ci actif mais essaye de poster à chaque fois dans le bon topic pour que tout le monde s'y retrouve et puisse te répondre facilement.

Share this post


Link to post
Share on other sites
kandj

J'avais un soucis comme ça sur ma M135i, j'avais solutionné en mettant du WD40 dans le mécanisme de coffre arrière.

Essaie de faire bouger la malle pour voir si le bruit vient de là.

Share this post


Link to post
Share on other sites
vinplinplin

Je me suis arrêté hier à côté d une autre m2 et il n y avait pas non plus de caoutchouc au niveau du réservoir mais celui ci était légèrement plus haut

Je vais essayer le wd40 ça ne coûte rien

Mais j en doute...

Mais ça me gave on dirait le pot d échappement mal tenu

Share this post


Link to post
Share on other sites
vinplinplin

Oui pot d origine

Edited by vinplinplin

Share this post


Link to post
Share on other sites
vinplinplin

Alors je reviens vers vous

Nouveau rendez-vous chez bmw pour ce satané bruit

Verdict :il viendrait d une coupelle entre le pont et le cardan quand celui ci bougé et ferai le bruit

Pour eux débattement dans la limite tolérée et tout serré donc ne peuvent rien faire 

Je suis dépité...

Qu en pensez vous?

Share this post


Link to post
Share on other sites
david38

moi j en dit qu il y a 15 ans ou ont etait sourd ou bmw etait de bien meilleur qualitee

c est fou tous ces bruit bizard sur des autos presque neuve ?

Share this post


Link to post
Share on other sites
vinplinplin

Bon alors discussion avec bmw ce soir

Verdict commandé d un niuveau pont et on verra

Share this post


Link to post
Share on other sites
jacksrs

c'est clair qu'une m3 E36 niveau qualité c'était autre chose :)

Share this post


Link to post
Share on other sites
kandj
Il y a 2 heures, jacksrs a dit :

c'est clair qu'une m3 E36 niveau qualité c'était autre chose :)

Tu parles des coussinets de vilebrequin à changer à chaque vidange ? ?

C'est vrai que la M2 n'est pas exempte de défaut, et qu'il y a eu quelques ponts de changés et même un rappel sur les premières versions. Mais sur les voitures modernes ça ne me semble pas anormal.

C'est marrant comme le parallèle entre l'informatique et l'auto est proche, dans les deux cas nous sommes passé d'un monde ou il était économiquement possible de peaufiner les produits pendant des mois avant la commercialisation, à un monde ou il faut aller vite, quitte à avoir quelques bugs, moi ça ne me gène pas plus que ça qu'il y ait des bugs, à condition que le SAV soit performant et qu'ils soient corrigés rapidement.

Même la sacro-sainte Porsche 911 connait des rappels ! https://www.guideautoweb.com/rappels/?make=porsche

  • Upvote 1

Share this post


Link to post
Share on other sites
sem522

Hello l’équipe,

Depuis le 20.02.19 je possède une M2 F87 LCI qui comptabilise 650km ( donc en rodage ) et j'ai un bruit qui vient du train arrière au démarrage a froid.

En effet  je me sers de la bête uniquement durant le week-end. 

Chaque samedi matin, je l'allume et la laisse descendre en dessous de 1000t/min avant de la bouger.

Puis,  je monte tout doucement la rampe de mon garage.  (A savoir : la rampe doit avoir une inclinaison de 30% et doit faire env. 15-20m de long)

Durant toute la montée, environ 10 secondes, j'ai un bruit qui semble venir du train arriéré ( comme une sorte de frottement entre deux éléments)

Ceci n'arrive qu'au premier démarrage de la journée, car des fois,  je rentre dans le garage avec la voiture chaude pour ressortir quelques minutes après, mais le bruit a disparu.

Donc j'en déduis que, une fois la voiture chaude, ce bruit disparaît.  

Un ami qui roule en M2 phase I me dis avoir le même soucis mais j'aimerais avoir votre avis.

Avec ma 335i e92 phase II,  je n'avais pas ce problème et pourtant c’était également une propulsion. 

Merci pour vos commentaires et feedback. 

Peace ///M✌️

 

Share this post


Link to post
Share on other sites
964RS
Il y a 2 heures, sem522 a dit :

Hello l’équipe,

Depuis le 20.02.19 je possède une M2 F87 LCI qui comptabilise 650km ( donc en rodage ) et j'ai un bruit qui vient du train arrière au démarrage a froid.

En effet  je me sers de la bête uniquement durant le week-end. 

Chaque samedi matin, je l'allume et la laisse descendre en dessous de 1000t/min avant de la bouger.

Puis,  je monte tout doucement la rampe de mon garage.  (A savoir : la rampe doit avoir une inclinaison de 30% et doit faire env. 15-20m de long)

Durant toute la montée, environ 10 secondes, j'ai un bruit qui semble venir du train arriéré ( comme une sorte de frottement entre deux éléments)

Ceci n'arrive qu'au premier démarrage de la journée, car des fois,  je rentre dans le garage avec la voiture chaude pour ressortir quelques minutes après, mais le bruit a disparu.

Donc j'en déduis que, une fois la voiture chaude, ce bruit disparaît.  

Un ami qui roule en M2 phase I me dis avoir le même soucis mais j'aimerais avoir votre avis.

Avec ma 335i e92 phase II,  je n'avais pas ce problème et pourtant c’était également une propulsion. 

Merci pour vos commentaires et feedback. 

Peace ///M✌️

 

Post déplacé et fusionné avec le sujet adéquat pour plus de lisibilité ;)

 

Share this post


Link to post
Share on other sites
sem522
il y a 7 minutes, 964RS a dit :

Post déplacé et fusionné avec le sujet adéquat pour plus de lisibilité ;)

 

Merci c'est sympà 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...