Jump to content
Dynasta

Problème ralenti et perte de puissance

Recommended Posts

Dynasta

Bonjour à tous, j’ai un petit souci avec mon 3,2l. À froid elle démarre nikel mais au bout de 3 sec elle perd le ralenti puis forcément elle cale. Quand je roule, je ressens des ratés. A chaud, elle redémarre bien et trouve son ralenti puis quand je roule elle me fait de gros trous  vers 2500 trs jusqu’a 3000 puis repart mais un peu étouffée. Je pense que ça vient du capteur arbre échappement, qu’en pensez-vous ?

Share this post


Link to post
Share on other sites
m321

Ta conso elle t’an’once quoi

on dirait les sondes lambda

Share this post


Link to post
Share on other sites
Dynasta

Dur de répondre car je roule presque pas mais elle pue l’essence. Le collecteur chauffe plus vite que d’habitude. J’avais pensé aussi au cata qui se bouche. Un diag m’a dit lambda 1 et 2 mauvaise valeur... les sondes ont 10 000 km

Share this post


Link to post
Share on other sites
Dynasta

L’ ordinateur me dit 22,8 donc d’après ça oui...

Share this post


Link to post
Share on other sites
gegette

c'est pas les sdes lambda, car elles sont inhibées à froid. Pompe à essence? vérifies tes bobines/bougies et fait un test vanos avec le DIS ou fait cliquer les electros vanos au moins.

En priorité la ppe à essence ?

  • Upvote 1

Share this post


Link to post
Share on other sites
Dynasta
il y a 12 minutes, gegette a dit :

c'est pas les sdes lambda, car elles sont inhibées à froid. Pompe à essence? vérifies tes bobines/bougies et fait un test vanos avec le DIS ou fait cliquer les electros vanos au moins.

En priorité la ppe à essence ?

Salut, j’ai réparer une Electrovanne échappement car une soudure avait lâché, j’ai testé les 4 et c’est depuis que ça merde. La pompe a bien l’air de tourner, je l’entend quand je mets le contact . J’avais pensé aussi au régulateur de pression 

Edited by Dynasta

Share this post


Link to post
Share on other sites
Dynasta

Ce matin j’ai débranché le capteur aac échappement pour voir la réaction et, ormis un départ difficile elle tourné bien, ralenti stable 

Share this post


Link to post
Share on other sites
Dynasta

C’est quand la pompe à air se déclenche qu’elle cale. J’ai l’impression qu’il y a plus d’air qui rentre qui l’en sort, je l’entend grave dans l’admission

Share this post


Link to post
Share on other sites
///Miste
Il y a 3 heures, Dynasta a dit :

Dur de répondre car je roule presque pas mais elle pue l’essence. Le collecteur chauffe plus vite que d’habitude. J’avais pensé aussi au cata qui se bouche. Un diag m’a dit lambda 1 et 2 mauvaise valeur... les sondes ont 10 000 km

J'avais le même délire sur m3 E46 raté,  trou violent à l'accélération , défaut lambdas alors qu'elle était neuves verdict catas HS ...après c'est peu être pas ça mais faudrais lui mettre un decata pour voir. 

 

Share this post


Link to post
Share on other sites
Dynasta
il y a 30 minutes, ///Miste a dit :

J'avais le même délire sur m3 E46 raté,  trou violent à l'accélération , défaut lambdas alors qu'elle était neuves verdict catas HS ...après c'est peu être pas ça mais faudrais lui mettre un decata pour voir. 

 

Je pense a la même chose, plus il y a  d’air plus elle s’étouffe. 200kms en 4 ans je pense qu’il a pas aimé lol. Je vais le tomber déjà pour voir la réaction. J’ te tiens au jus ?

Share this post


Link to post
Share on other sites
///Miste
il y a 55 minutes, Dynasta a dit :

Je pense a la même chose, plus il y a  d’air plus elle s’étouffe. 200kms en 4 ans je pense qu’il a pas aimé lol. Je vais le tomber déjà pour voir la réaction. J’ te tiens au jus ?

Oui c'est ça, à chaque grosse accel ça s'etoufais puis calais puis 1 coup de clé  et c'était reparti et plusieurs fois sur autoroute ça délirais aussi à allure constante. Sur E46 c'était simple de voir car le cata est cours donc je voyait un nie d'abeille bouger mais sur E36 ça va être compliqué de voir. .

Bon courage. ..

Share this post


Link to post
Share on other sites
Dynasta

Ok, je viens de rouler une petite heure pour voir et surprise... ma conso est passé a 13L et pourtant j’ai pas roulé tranquille ?. De 5000 à 7000 rien a dire mais a 3000 toujours ses saccades, elle pue beaucoup moins et chauffe moins aussi. Ça vous donne des idées à part le cata ?

Share this post


Link to post
Share on other sites
Dynasta
Le 16/09/2018 à 15:15, gegette a dit :

c'est pas les sdes lambda, car elles sont inhibées à froid. Pompe à essence? vérifies tes bobines/bougies et fait un test vanos avec le DIS ou fait cliquer les electros vanos au moins.

En priorité la ppe à essence ?

Pour le Dis = Bmw ?

Share this post


Link to post
Share on other sites
gegette

pas forcément, tout est sur le forum pour se faire un valise il me semble... puis en 3.2, généralement tu peux passer par le port usb comme E46 ?

Share this post


Link to post
Share on other sites
Dynasta
Le 16/09/2018 à 15:15, gegette a dit :

c'est pas les sdes lambda, car elles sont inhibées à froid. Pompe à essence? vérifies tes bobines/bougies et fait un test vanos avec le DIS ou fait cliquer les electros vanos au moins.

En priorité la ppe à essence ?

Pourquoi la pompe ?

Edited by Dynasta

Share this post


Link to post
Share on other sites
gegette
Il y a 1 heure, Dynasta a dit :

Pourquoi la pompe ?

car des pompes qui fonctionnent par intermittences, j'ai déjà vu. ?

Share this post


Link to post
Share on other sites
Dynasta

OK, j'en ai une 2ème. Je l'ai remplacé et même problème mais cale peut être un peu moins vite ce qui me fait penser à la valve de régule ou actuateur de ralenti... ?

Le 25/10/2018 à 22:24, gegette a dit :

car des pompes qui fonctionnent par intermittences, j'ai déjà vu. ?

 

Share this post


Link to post
Share on other sites
Dynasta

Hello, j'ai des news pour vous mais moi je vais péter un plomb... J'ai trouvé les 2 durites du reniflard HS donc je les ai changé  et là ça tourne beaucoup mieux mais pas a 100% ( petit trou de temps en temps) donc du coup j'ai fait un grand tour 120km en roulant fort et là... pas d'anomalie, nickel ! Sauf que quand je me suis arrêté,  elle s'est remis à tourner comme une patate 😡 elle boîte encore pire qu'avant !!!je sais plus quoi faire. Un collègue m'a passé une valise et ça me marque injecteur numéro 3 pensez-vous que c'est cela ?

Share this post


Link to post
Share on other sites

×
×
  • Create New...