Jump to content
Sebastien Seuron

Problème ralenti

Recommended Posts

Sebastien Seuron

Bonjour à tous désolé si je fais des erreurs dans le mode de fonctionnement du site c est ma première.

proprietaire d une m3 E36 3,2l depuis 8ans sans aucun soucis depuis peu elle me fait un petit bug au premier démarrage de la journée surtout si la température extérieur est inférieure à 25 degré , je m explique:

quand je la démarre le ralentit oscille entre 1500tr et 1000tr environ pendant 1min le temps qu elle chauffe un peu et fini plus de problème mais ça me dérange quand même !a côté de ça elle fonctionne très bien.

les entretiens vanos , coussinets, tendeur de chaîne ect on était fais il y a 3 ans et 15000km par Marshall sport.

vidange bougie actuateur de ralenti durite de dépression fait récemment dans les règles de l art avec pièce d origine .

j ai eu un code défaut mais qui est intermittent :

15 retarder la soupape échappement vanos

voila si vous avez de quoi m éclairer ?

merci 

Share this post


Link to post
Share on other sites
KOOMICHRIS

Tu as posté dans la bonne section il me semble, un spécialiste va sans doute t’eclairer rapidement 🧐

Share this post


Link to post
Share on other sites
Sebastien Seuron
il y a 8 minutes, KOOMICHRIS a dit :

Tu as posté dans la bonne section il me semble, un spécialiste va sans doute t’eclairer rapidement 🧐

J espère merci à toi 

Share this post


Link to post
Share on other sites
ACS3

mauvais contact sur les électrovannes de vanos ou soudure fissurée au niveau des électrovannes .

vérifier aussi la sonde de température d'eau bipolaire qui est caché derrière le logement de calorstat ...

enfin vérifier l’état des deux sondes de température extérieur , la sonde pitot dans le conduit de frein gauche est celle pour l'odb , et en theorie elle ne doit pas être en cause mais la plate de l'autre coté est reliée à tout un tas de fonction comme le degivrage des retros , des buses de lave glace , et elle est en liaison avec le DME il me semble .

  • Upvote 1

Share this post


Link to post
Share on other sites
Sebastien Seuron

Merci à toi pour les infos .

pour la sonde d eau c est bien celle derrière la pompe à eau avec 4 fiches ?

si oui je l ai changé il y a une semaine mais pas de changement.Tu me parles aussi de 2 sondes de température extérieur , une dans le conduit de frein et l autre ?

merci du temps que tu me consacre 👍

Share this post


Link to post
Share on other sites
ACS3

Si c'est pas dans le gauche ... c'est donc dans le ... :-P

et vu que je suis d'humeur badine , j'ajouterai que c'est au milieu méfie toi , c'est dans ton c...

:ptdr:

oh p'tain que je suis sarcastique , des fois , je me surprend moi même ... 😂

Share this post


Link to post
Share on other sites
ACS3

et voilà la ref pour ceux qui croient que je ne suis que mechant : 61 31 8 357 632

me demandez pas ou je l'ai trouvé aussi vite ( et encore , je suis allé fumer une clope entre deux )  , il faut des années d'exploitation de l'etk pour ça :mrgreen:

 et oui les gicleurs de lave glace chauffant sont de série sur toutes les E36 ...

  • Haha 2

Share this post


Link to post
Share on other sites
Sebastien Seuron

Salut désolé pour l absence mais vacances une fois dans l année obligé 😉.

Donc avant les vacances j ai changé cette fameuse sonde dans le passage de roue mais à ma rentré de vacances après 2 semaines sans être démarrée même symptôme 😔...

j ai fais une vidéo pour vous montrez mais je n arrive pas à la mettre en ligne à chaque fois ça me marque erreur ...

je suis pas contre changer une sonde de vanos mais vue le tarif sa m embêterai de faire ça encore pour rien ...

help🙏

Share this post


Link to post
Share on other sites

×
×
  • Create New...