Jump to content
zz_90

E36 Problème de climatisation

Recommended Posts

zz_90

Bonjour à tous, 

La climatisation a été rechargée, envoyait du froid, puis le lendemain plus rien. 

En relisant les factures de l'ancien propriétaire, bmw avait fait un devis pour le compresseur, et un autre pour le condenseur. Selon eux, ça serait l'un ou l'autre qui serait hs.. 

Qu'en pensez vous ? 

 

Merci d'avance ! 

Share this post


Link to post
Share on other sites
ACS3

moi , je pense à une fuite ... fait inspecter ta voiture avec une lampe UV , il y a un traceur reactif dansl'huile injectée avec le gaz ...

  • Thanks 1

Share this post


Link to post
Share on other sites
Fredovitch

Tu as vérifié tes fusibles (le 39 par exemple)?

Share this post


Link to post
Share on other sites
zz_90
il y a 35 minutes, Fredovitch a dit :

Tu as vérifié tes fusibles (le 39 par exemple)?

Non, mais ça fonctionnerait 24h sans ? 

Je vais guetter ça merci. 

A savoir que je n'ai aucun changement de pièces relatives à la climatisation dans l'historique, seulement des recharges. 

Merci pour vos Infos et le coup de la lampe, je vais voir si mon garagiste a ça. 

Share this post


Link to post
Share on other sites
julien m

sans forcement voire le traceur c'est gras aussi à l'endroit de la fuite

mon condenseur viens de lâcher alors que j'ai changer les joints côté moteur et le déshydrateur

hier soir en rentrant du mariage(de mon frère) j'ai mis trois bar d'azote et j'entendais la fuite à l'oreille sur le côté gauche du condenseur et autour c'est gras.

 

  • Upvote 1

Share this post


Link to post
Share on other sites
Fredovitch
Il y a 2 heures, zz_90 a dit :

Non, mais ça fonctionnerait 24h sans ? 

Je vais guetter ça merci. 

 

Non mais ça peut claquer n'importe quand et les fils dénudés ou embrayage de climatisation hs ou compresseur fatigué ça peut faire sauter tes fusibles....

J'aime bien le devis BMW, des vrais gens qui se mouillent... :rolleyes:

  • Haha 1

Share this post


Link to post
Share on other sites
zz_90
Il y a 1 heure, julien m a dit :

sans forcement voire le traceur c'est gras aussi à l'endroit de la fuite

mon condenseur viens de lâcher alors que j'ai changer les joints côté moteur et le déshydrateur

hier soir en rentrant du mariage(de mon frère) j'ai mis trois bar d'azote et j'entendais la fuite à l'oreille sur le côté gauche du condenseur et autour c'est gras.

 

Merci Julien, je vais regarder tout ça jeudi matin. 

Si c'est le condenseur pour moi, on fera un achat groupé 😁

Share this post


Link to post
Share on other sites
zz_90
il y a une heure, Fredovitch a dit :

Non mais ça peut claquer n'importe quand et les fils dénudés ou embrayage de climatisation hs ou compresseur fatigué ça peut faire sauter tes fusibles....

J'aime bien le devis BMW, des vrais gens qui se mouillent... :rolleyes:

Merci, je vais démarrer par là. 

BMW a dû dire au propriétaire qu'il fallait démonter etc pour savoir réellement ce qui n'allait pas. Et lui ont édité deux devis à titre informatif, de mémoire deux devis à environ 500/600 euros chacun... 

Share this post


Link to post
Share on other sites
William21

On ne recharge pas une climatisation… Si elle est vide, c'est qu'il y a une fuite. Comme dit plus haut, détection au traceur et on répare. La cause fréquente, c'est le condenseur, situé devant le radiateur, il se prend les projections de la route.

Le diag prend une demi/heure.

  • Upvote 2

Share this post


Link to post
Share on other sites
ACS3

aujourd'hui , des enseignes comme Midas , utilisent un autre proces ...

ils mettent le circuit sous pression à l'azote , et ont un détecteur d'azote ... la fuite est ainsi très vite ciblée .

les tests d’étanchéité par mise sous vide ne valent rien , car un raccord mal serré sera aspiré et ne fuira plus ...

 

  • Upvote 2

Share this post


Link to post
Share on other sites
zz_90

Hello, 

Alors du coup j'ai vérifié tous les fusibles liés à la climatisation, ils sont tous OK. 

Y'a plus qu'à trouver la trace de cette fuite, tout le circuit doit être vide car le compresseur ne démarre même plus...

Je sors du rendez-vous avec mon garagiste, il n'avait pas le temps de regarder pour cette fuite, j'avais pris rendez-vous pour vidange et changement bougies et il était full. 

Selon lui, et comme vous en avez parlé, c'est une durite ou le condenseur hs. 

J'ai pris rendez-vous pour mes biellettes de direction et 2 ou 3 conneries, il regardera à ce moment. 

Merci pour votre aide 

Share this post


Link to post
Share on other sites
YAPLUSKA

Je déterre.....

c’était quoi?

car sur ma berline le compresseur ne s’enclenche même Pas ...

question comment savoir si il est HS?

il faudrait que j’aille voir un midas pour qu’il me teste le circuit ?

 

Share this post


Link to post
Share on other sites
mick24

oui ce serait le plus simple et ainsi tu sauras si il y a pas assez ou plus du tout pression  dans le circuit .

Edited by mick24

Share this post


Link to post
Share on other sites
zz_90
Le 05/10/2019 à 20:14, YAPLUSKA a dit :

Je déterre.....

c’était quoi?

car sur ma berline le compresseur ne s’enclenche même Pas ...

question comment savoir si il est HS?

il faudrait que j’aille voir un midas pour qu’il me teste le circuit ?

 

Désolé pour le retour tardif, après test du circuit, c'est le condenseur qui est hs... 

Share this post


Link to post
Share on other sites
YAPLUSKA

Ok merci du retour 

Share this post


Link to post
Share on other sites

×
×
  • Create New...