Jump to content
ultrAslan

Ralenti très haut 2500Trs/min

Recommended Posts

ultrAslan

Bonjour, 

J'ai un soucis depuis quelques temps sur mon E36 3.2. Aprés avoir roulé un peu avec la voiture le moteur tourne au ralenti à 2500 tours par minute . J'ai beau mettre des petits coup de gaz ça il ne redescend pas.  

Avez vous des idées? 

Merci 

 

 

Share this post


Link to post
Share on other sites
ACS3

actuateur grippé ...

Share this post


Link to post
Share on other sites
ultrAslan

J'ai en effet vu des cas de ralenti haut sur les m3 causés par l'actuateur mais leurs ralentis étaient aux alentours des 1000trs/min. 

Share this post


Link to post
Share on other sites
ultrAslan

J'ai l'impression que le tuto pour nettoyer l'actuateur ne fonctionne pas 

Share this post


Link to post
Share on other sites
ultrAslan

Serait il suffisant de le nettoyer? 

Share this post


Link to post
Share on other sites
fred24

Actuateur grippé ouvert. 
un bon nettoyage et sa devrais repartir. 

Share this post


Link to post
Share on other sites
ultrAslan

Merci pour vos conseils, J'ai démonté ce soir l'actuateur de ralenti. 

Pouvez vous m'expliquer comment bien faire pour le nettoyer en fait? Car bon il y a une petite couche de résidu sur la soupape mais on a accès qu'a une partie très limitée de celle ci. Je l'ai laissé trempé dans du nettoyant frein pendant 1 heure et nettoyé ce que j'ai pu au pinceau. Faut il faire autre chose? 
Au passage je l'ai testé électriquement à l’Ohmmètre et les valeurs sont bonnes. 

Je vrais devoir attendre la réception des 6 joints du collecteur chez BMW pour le remontage et j'en profite pour remplacer quelques durites d'air qui étaient complètement craqué et retiré de leurs emplacement sous le collecteur. Je me demande bien ce qu'alimentait ces durites. ça parle à quelqu'un un petit cylindre noir et blanc pieburg à travers lequel passe le circuit d'air? 

Share this post


Link to post
Share on other sites
ultrAslan

Le petit cylindre noir est la "valve anti retour" (pièce 6).

J'avais la durite 9 du schéma qui était craqué aux extrémités et complètement retiré de la "soupape électrique" (pièce 4). 
Quelqu'un sait quel dysfonctionnement pouvait créer l'absence de cette partie du circuit de dépression? 
Là j'ai remis des neuves partout mais j'attend toujours mes joints pour le remontage. 

Je cherche toujours la méthode approuvée pour nettoyer cet actuateur si quelqu'un sait merci. 

diag_l6.png

Share this post


Link to post
Share on other sites
ACS3

tu secoue de manière rotative , si ça bat libre , c'est plus grippé ...

désolé c'est mon jargon ... ne  comprenne que ceux qui mettent les mains dedans ...

Share this post


Link to post
Share on other sites
ultrAslan

Je comprends :) encore un peu de nettoyage a faire alors car parfois je dois secouer assez fort pour qu'il se mette a tourner librement 

Share this post


Link to post
Share on other sites
ultrAslan

Salut! 

Petit retour avec du retard sur mon problème de ralenti; après le nettoyage le problème était toujours là. 

Finalement on a réussi à trouver l'origine du problème quand même!! En fait le support des câbles d’accélérateur qui fait pivoter l'axe pour ouvrir les papillons des gazs, ne revenait pas à sa position zéro. 😣 Tout ce démontage nettoyage remontage, alors que le problème était sous notre nez, il suffisait de mettre le doigt sur ce support pour que le ralenti redescende à son régime normal. Du coup j'ai mis du WD40 sur l'axe et les ressorts, y a du mieux mais si je ne relâche pas la pédale d’accélérateur d'un coup, le support n'a pas suffisamment d'élan pour regagner sa position 0 et reste 1 mm trop à droite ce qui augmente le régime.

Voilà merci pour vos conseil, au moins je sais que mon actuateur est désormais propre et j'espere que le retour servira à d'autre. 
 

Share this post


Link to post
Share on other sites

×
×
  • Create New...