Aller au contenu
AlexisM3

M3 Carbonschwartz de Alex M3

Messages recommandés

Oui, ce que ne pas enlever le 400, il faudrait le prendre avec, soit du 300 et un pad type bleu Rupes, ou du UHS et pad associé. Sinon, Wet sanding au 2000, 2500 et 3000... Mais là, je conseil d'avoir une sonde PTG pour ne pas traverser le vernis, même si nos ///M ont un vernis très dur ;) 
Par contre, ce que dit Julien est juste, après un 400, il faut utiliser un intermédiaire du type 2300 associé à un pad plus soft ! Pour info, le pad noir c'est pour appliquer une cire ou du 4500 en finition... Bref, il faut attaquer avec un cutting type 400 Menzerna avec un Pad grossier, puis descendre en grain de polish tout en associant un pad plus soft. Par exemple, le vert avec du 2300, le orange avec du 4000 et pour le fun le noir avec du 4500... Ensuite, on fait une inspection avec la lampe adéquate (led puissante) puis on passe un Cleaner type Carpro pour dégraisser et favoriser l'accroche de la protection, du type cire ou céramique...

  • J'aime 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'avais pas compris que le 400 n'avais pas enlevé les premières rayures. Je pensais que cette étape était déjà terminée. Un coup de papier au 2000 à l'eau avec une cale de ponçage et avec un morceau de savonnette (Marseille) dans le seau. Attention à bien laisser tremper le papier à l'avance sinon il raye trop fort. (Idéalement 1/2 journée min 1h)

Mais sans sonde c'est chaud quand même. (Pas sur la mienne, lol)

Merci à @Maxlamenace pour tes conseils.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 23 heures, Maxlamenace a dit :

Oui, ce que ne pas enlever le 400, il faudrait le prendre avec, soit du 300 et un pad type bleu Rupes, ou du UHS et pad associé. Sinon, Wet sanding au 2000, 2500 et 3000... Mais là, je conseil d'avoir une sonde PTG pour ne pas traverser le vernis, même si nos ///M ont un vernis très dur ;) 
Par contre, ce que dit Julien est juste, après un 400, il faut utiliser un intermédiaire du type 2300 associé à un pad plus soft ! Pour info, le pad noir c'est pour appliquer une cire ou du 4500 en finition... Bref, il faut attaquer avec un cutting type 400 Menzerna avec un Pad grossier, puis descendre en grain de polish tout en associant un pad plus soft. Par exemple, le vert avec du 2300, le orange avec du 4000 et pour le fun le noir avec du 4500... Ensuite, on fait une inspection avec la lampe adéquate (led puissante) puis on passe un Cleaner type Carpro pour dégraisser et favoriser l'accroche de la protection, du type cire ou céramique...

Ok Max, merci pour ces précisions. Je ne vais pas me lancer dans le Wetstanding, ça m'a l'air un peu risqué et visiblement faut pas avoir un peu d'expérience, ce qu'il n'est - pour le moment - pas mon cas. Du 300 pk pas, avec un Pad Lake Country ça n'irait pas?

Enfin que conseilles-tu comme type de cire? Naturelle ou Synthétique? J'ai repéré celle-ci http://www.maniac-auto.com/fr/cire-synthetique/128-deep-gloss-spritz-sealant.html

Application à la machine ou à la main de préférence?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 6 heures, AlexisM3 a dit :

Ok Max, merci pour ces précisions. Je ne vais pas me lancer dans le Wetstanding, ça m'a l'air un peu risqué et visiblement faut pas avoir un peu d'expérience, ce qu'il n'est - pour le moment - pas mon cas. Du 300 pk pas, avec un Pad Lake Country ça n'irait pas?

Enfin que conseilles-tu comme type de cire? Naturelle ou Synthétique? J'ai repéré celle-ci http://www.maniac-auto.com/fr/cire-synthetique/128-deep-gloss-spritz-sealant.html

Application à la machine ou à la main de préférence?

Celui-ci s'applique à la main avec le spray et une bonne MF. Mais je te conseil plutôt la Wolfgang Fuzion Estate Wax qui est l'une des plus belles cires Carnauba du marché avec Swissvax, mais là on pas sur les même prix ;) 
Tu peux bien entendu utilisé le Lake Country avec du 300...

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 30 minutes, Maxlamenace a dit :

Celui-ci s'applique à la main avec le spray et une bonne MF. Mais je te conseil plutôt la Wolfgang Fuzion Estate Wax qui est l'une des plus belles cires Carnauba du marché avec Swissvax, mais là on pas sur les même prix ;) 
Tu peux bien entendu utilisé le Lake Country avec du 300...

C'est vrai qu'on passe du simple au double.

Ok, Pad Jaune avec le 300?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 25 minutes, AlexisM3 a dit :

C'est vrai qu'on passe du simple au double.

Ok, Pad Jaune avec le 300?

Oui jaune au 300 puis orange au 2300 par exemple... Pour la protection, il ne faut pas lésiné, c'est qui va pérenniser ton travail, sinon tu risques de vite la micro rayer...

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut à tous,

Certains d'entre vous on suivi mes quelques mois de galère avec la M (changement de boite SMG, changement de faisceau électrique, sonde lambda (pour rien), capteur de position de vitesse, voyant SMG + voyant moteur suite au changement du faisceau). Bref le bonheur, je n'en voyais pas le bout.

La boite SMG, le faisceau et les sondes lambda ont été changé par mon "ancien garagiste". J'avais récupéré la voiture avec voyant SMG + moteur et la boite qui voulait démarrer en 3..J'ai commencé par un changement de batterie, ce qui m'a permis de récupérer la voiture, les vitesses passaient normalement mais fallait pas trop s'amuser à jouer du levier entre le neutre et le fait d'enclencher une vitesse parce qu'au bout d'un moment elle ne trouvait plus la 1ère et m'affichait le chiffre 3 :-x.

Au final c'est @ACS3 qui a trouvé la cause du pb. Mauvais branchement lords du montage du faisceau, la patte d'un composant était tordue donc non branchée. 

Vous l'aurez compris c'est Jean-Philippe qui m'a sorti de ces quelques semaines (pour ne pas dire mois) de galère. Il a au passage fait les coussinets.

Un grand merci à toi pour ta disponibilité et tes compétences.

 

  • J'aime 6

Partager ce message


Lien à poster
Partager sur d’autres sites

Yes, je vais en profiter, modérément pour le moment suite au changement des coussinets mais au moins tout fonctionne normalement.

Je posterai quelques photos quand j'en aurais digne de ce nom et que j'aurais appliqué la cire de protection Wolfgang.

Partager ce message


Lien à poster
Partager sur d’autres sites

merci B)

méthode , réflexion , patience , et pertinence ... sont les clés qui résolvent nombres de problèmes ...

 

  • J'aime 3

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 5 octobre 2016 à 19:15, ACS3 a dit :

merci B)

méthode , réflexion , patience , et pertinence ... sont les clés qui résolvent nombres de problèmes ...

 

:nickel8:. J'approuve la démarche.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut à tous,

Quelqu'un aurais-t-il la référence de cette pièce? Il s'agit du cache en plastique intérieur qui fait un peu plus de la longueur de la portière. Je ne parviens pas à bien me répérer sur l'ETK

IMAG0292.jpg

IMAG0291.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

je confirme , ce doit etre ça .

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello,

Je souhaite fixer le cache supérieur du bloc xénon. Pour le fixer, j'imagine qu'il faut enlever les 2 fiches, poser le cache et rebrancher les 2 fiches. Je voulais savoir si elles se débranchaient facilement, s'il était préférable dé débrancher la batterie pour le faire et s'il y avait un ou des éléments fragiles à manipuler avec précaution??

Partager ce message


Lien à poster
Partager sur d’autres sites

×