Jump to content
arnaud62

refection d'un pont arrière

Recommended Posts

ROMICH

Re

sur le pont de E46 il y a une belleville de l'autre coté sur l'autre planetaire, à force d'y reflechir je me demande si à la base quand c'est neuf il y a du jeu. En fait le planetaire qui pose probleme (celui qu'il faut caler correctement) s'encastre dans le fond du boitier et tourne dedans le truc , je pense, c'est qu'il ne faut pas usiner le fond de boitier car on va reduire la longueur d'encastrement du planetaire dans le boitier, il faudrait bien mettre une rondelle traitée haute temperature dans le fond avec des ergos pour pas qu'elle tourne, une belleville traitée également et le planetaire.

le fond de l'autobloc ne semble pas etre traité haute temperature et il s'usine avec le temps, la rondelle semble etre tres dure et traité.

j'ai effectivement un autobloc en rabe te l'envoyer va couter plus cher que de se deplacer j'habite à coté de Monthlery le Loiret doit etre à 90 km de chez moi (Montargis) si tu veux jeter un oeil dessus on peut se voir je te le laisserai.

a+

ps: la societé ATS à Savigny (91) n'a pas de cale.

Share this post


Link to post
Share on other sites
get-style

salut a vous M321 et carbone j ai appelle delage sport specialiste de preparation bmw mon nouveau pont bient de labas!!!mais comme dit mR delage il y a 36 possiblites de ce claquement pont,flector(multiple),arbre,roulement de boite,cloche de boite!!!boite a 8000e il parait mais c est apparemment rare.quelqu un a des idees la dessus svp

Share this post


Link to post
Share on other sites
get-style

ce week end je demonte ma boite pour voir cela car mes flectors sont nickel,pont echange standard(delagesport),arbre ok,donc si dieu veut je vais savoir ce qu il se passe!!!je vous tiens au courant!!!je mettrai le photo de ma voiture demain

Share this post


Link to post
Share on other sites
carbone
Re

sur le pont de E46 il y a une belleville de l'autre coté sur l'autre planetaire, à force d'y reflechir je me demande si à la base quand c'est neuf il y a du jeu. En fait le planetaire qui pose probleme (celui qu'il faut caler correctement) s'encastre dans le fond du boitier et tourne dedans le truc , je pense, c'est qu'il ne faut pas usiner le fond de boitier car on va reduire la longueur d'encastrement du planetaire dans le boitier, il faudrait bien mettre une rondelle traitée haute temperature dans le fond avec des ergos pour pas qu'elle tourne, une belleville traitée également et le planetaire.

le fond de l'autobloc ne semble pas etre traité haute temperature et il s'usine avec le temps, la rondelle semble etre tres dure et traité.

j'ai effectivement un autobloc en rabe te l'envoyer va couter plus cher que de se deplacer j'habite à coté de Monthlery le Loiret doit etre à 90 km de chez moi (Montargis) si tu veux jeter un oeil dessus on peut se voir je te le laisserai.

a+

ps: la societé ATS à Savigny (91) n'a pas de cale.

salut Romich, ouai c'est cool sa :!: on va ce mettre sa au point :idea:

Share this post


Link to post
Share on other sites
ROMICH

salut MP vu

carbone je te tel ce soir.

à+

Share this post


Link to post
Share on other sites
carbone

pour infos,

j'ai vu avec ROMICH pour recuperer tout les bouts ce week end! je vais étudier sa de pret! :idea:

Share this post


Link to post
Share on other sites
ROMICH

Salut

carbone et moi on s'est vu ce matin, il à tout mon pont en pieces detachées, il va etudier le truc et à première vu il semble etre possible de faire une modification pour limiter le jeu. Des qu'il aura usiné ou modifié la ou les pieces je remonte tout ça pour tester !! Merci à toi carbone de te pencher sur le probleme c'est cool! Remarque par la suite ça peu en aider plus d'un, si la solution est trouvée.

à bientot

romain

Share this post


Link to post
Share on other sites
carbone

exact, :oui: les bouts sont a la maison :love:

sa ne va pas ce faire tout de suite, je fini quelques commandes 8)

mais je vais etudier sa de pret 8)

a bientot

stef :|

Share this post


Link to post
Share on other sites
ROMICH

salut

justement je vois carbone(Stef) ce samedi

bye

Share this post


Link to post
Share on other sites
m3nicosmg2

La vache! Vous hesitez pas les gas!! Tres interressant cette histoire.. je vais peut etre finir par le mettre mon 4.10 et peut etre l'auto-block.. :wink:

Share this post


Link to post
Share on other sites
ROMICH

Salut

j'ai recuperé mon pont chez carbone en petits morceau :nickel: c'est bon il est réassemblé et pres à etre monté sur l'auto,ce qui sera fait peut etre ce soir, j'ai un pote qui doit venir .... c'est super lourd pour le mettre tout seul!

merci stef pour les modifications on va voir si c'est bon.

la modification effectuée a suprimé le jeu dans la tulipe droite, il faut que je roule pour voir si tout est ok.... j'espere des nouvelles demain!

au passage les admissions en carbone sont vraiment dix fois mieux en vrai que sur les photos du forum du tres beau travail :wink:

bye

romain

Share this post


Link to post
Share on other sites
Davy

Salut a tous,

je me permet d'intervenir sur se topic pour un amis.

il a levé sa M3 E46 de 2001 et comme vous il a du jeux dans sa tulipe droite. En fait lorsqu'il essaye de bouger le cardan gauche il ne bouge pas alors que celui de droite a du jeux...cela aurait pu en rester la , cependant le probleme est que lorsqu'il roule "en charge" c'est a dire avec une vitesse enclenché il a un bruit cyclique venant de l'arriere droit (qui augmente avec la vitesse et ca a froid comme a chaud).comme un bruit de claquement... Pensez vous que celui puis venir du pont en lui même , de la tulipe , ou bien du cardan.

Pour info les silents blocs viennent d'etre remplacé et aucun souci de se coté la...

Merci de votre aide

Davy

Share this post


Link to post
Share on other sites
carbone
La vache! Vous hesitez pas les gas!! Tres interressant cette histoire.. je vais peut etre finir par le mettre mon 4.10 et peut etre l'auto-block.. :-?

salut nico,

tu veux mon avis sur le 4.10 trop court pour cette auto, 3.91 est le bon cmpromis :wink: a moin que tu soit en montagne.

:nickel:

Share this post


Link to post
Share on other sites
carbone

modification effectuée, mais sous reserve d'en effectuer une autre en addition de celle ci!

j'etait un peut pris de cours!! mais je pense que le probleme ne va pas me resister longtemps! :nickel::-?

stef :wink:

Share this post


Link to post
Share on other sites
m3nicosmg2

salut nico,

tu veux mon avis sur le 4.10 trop court pour cette auto, 3.91 est le bon cmpromis :up: a moin que tu soit en montagne.

:up:

Peut que c'est un 3.91 que j'ai.. je me rappelle plus, c'est le moins court :mad:

Je jeterai un oeil des que l'occase se presente :wink:

Share this post


Link to post
Share on other sites
ROMICH

Salut

le pont est sur le ///M roulage de 10 km cet apres midi aucun bruit bizarre la voiture roule bien sans anomalie de fonctionnement pour l'instant c'est :up: on verra avec le temps....

bye

romain

Share this post


Link to post
Share on other sites

×
×
  • Create New...