Jump to content
martinou34

questions diverses sur autoradio type Hualingan

Recommended Posts

arnaud62

Arnaud ,mon sms est bien arrivé?

????? non!!!

n'hesites pas appel!

Share this post


Link to post
Share on other sites
arnaud62

héhé!!

je te dis ça fin de semaine ou début de semaine prochaine.

j'en avais 2 mais je les ai pas testé sur une voiture

un client en a monté une sur son E46 et il ne m'a rien dit concernant la fixation

sur berline il y a aucun problème l'éclairage rendre dans le coffre...

sur coupé, il est incrusté dans la lame arrière sur le coffre, ce qui rends l'insertion impossible!

ma cam est devenu brouillé au bout d'un mois! je ne sais pas si c'est l'eau et le sel qui ont attaqué la lentille ou une infiltration d'eau dedans... ou un defaut! donc je vais t'en racheter une je ferai un tuto pour la modification de la cam pour qu'elle se monte sur E46 coupé

Share this post


Link to post
Share on other sites
luna///M

réception prévu lundi! :nickel:

Share this post


Link to post
Share on other sites
--MaX--

t'aurai put m'en parlez arnaud que t'avait eu des soucis avec ta cam, surtout que plusieurs fois jtai demande conseil a ce sujet :x

pffffffffffffff

Share this post


Link to post
Share on other sites
arnaud62

lol max, si je poste maintenant, c'est parce qu'elle deconne depuis une semaine... il me semble pas t'avoir envoyé des MP depuis...

pour le montage, je t'ai jamais dit que ce se montait directement...

Share this post


Link to post
Share on other sites
--MaX--

lol max, si je poste maintenant, c'est parce qu'elle deconne depuis une semaine... il me semble pas t'avoir envoyé des MP depuis...

pour le montage, je t'ai jamais dit que ce se montait directement...

attend, si je te dit ca c'est parce qsue tu a ecrit ca

ma cam est devenu brouillé au bout d'un mois!
...et comme tu la installer depuis un bail...d'ou ma réaction...sinon effectivment tu ma bien dit que c'etait pas plug&play,j'ai pas dit le contraire :oui:

Share this post


Link to post
Share on other sites
--MaX--

un ptit up car certain message sont passez a la sulfateuse :hip:

luna, tu peut me redire quel est le fil a branché (et ou) pour avoir l'eclairage des touches stp?

en image se serait encore plus sympa et parfait.

merci :nickel:

Share this post


Link to post
Share on other sites
--MaX--

un ptit up car certain message sont passez a la sulfateuse :hip:

luna, tu peut me redire quel est le fil a branché (et ou) pour avoir l'eclairage des touches stp?

en image se serait encore plus sympa et parfait.

merci :nickel:

Share this post


Link to post
Share on other sites
luna///M

le orange max!!! "illumi"

Share this post


Link to post
Share on other sites
kalin0u

pas tres illumi le Maxou il a buggué avec le forum :ptdr:

Share this post


Link to post
Share on other sites
--MaX--

toujours pas branché?

bah si tu l'avait branché toi aussi :P:mad:

tu m'explique ou il ce met ce fil luna stp (a part dtc car j'en voit déjà vnir :mad: )

une bonne explication simple MAIS EFFICASSE :mrgreen: serait sympa car ce n'ai pas moi qui vai le faire :nickel:

Share this post


Link to post
Share on other sites
luna///M

bah franchement max je vois pas car tu es le seul à avoir un buisness cd et ne pas avoir l'eclairage des touches automatiquement par le faisceau sans avoir besoin de ce fil orange...

vérifie qu'il est bien coché dans le menu reglage , me souviens plus si je te l'ai dit

Ensuite sur du 17pin l'eclairage des touches est fourni par le fil numero 13 :

connecteurautoradiobmw.jpg

je peux pas mieux faire

Share this post


Link to post
Share on other sites
crnizmaj

d'ici 2012 il l'aura branché le poste je pense :mrgreen:

moi aussi j'avais soulé luna car je n'avais pas l'éclairage des boutons, et en fait c'était simplement dans les règlages

Share this post


Link to post
Share on other sites
--MaX--

merci luna :nickel:

quand j'rentre sur paname je guette ca (malgré que dans les réglage du poste je croit bien avoir tout verifier) ;)

Share this post


Link to post
Share on other sites
kalin0u

bah si tu l'avait branché toi aussi :P:mad:

Je sais pas moi tu m'as dis "Paulo va me le faire" :mrgreen:

y a plus qu'a :nickel:

Share this post


Link to post
Share on other sites
--MaX--

Je sais pas moi tu m'as dis "Paulo va me le faire" :mrgreen:

y a plus qu'a :nickel:

c'est plutot paulo qui ma dit "ya tout a refaire" :mrgreen:

allez, ca doit pas etre bien compliqué a brancher ce "illu" :nickel:

Share this post


Link to post
Share on other sites
kalin0u

bah ouais comme tu le sais déjà j'aime pas bosser a l'arrache dans la rue, toutes mes installes faites a l'atelier sont tout simplement parfaites :nickel:

Share this post


Link to post
Share on other sites
kalin0u

bah si bleme d'illumi :ptdr:

a raccorder sur le rouge donc après contact :wink:

ps: pas question de peur mais de qualité de réalisation :nickel:

Share this post


Link to post
Share on other sites

×
×
  • Create New...