Jump to content
Sign in to follow this  
felix27

hualingan qui ne capte aucun satellite GPS

Recommended Posts

felix27

bonjour,voilas j'ai un probleme avec mon HUALIGAN sur E39

mon GPS(tomtom) ne fonctionne quand je le met en route un message s'affiche (pas de pérypherique gps sur une carte qui montre une route unique)si quelqu'un as dejas eu ce probleme MERCI

Share this post


Link to post
Share on other sites
arnaud62

bonjour,voilas j'ai un probleme avec mon HUALIGAN sur E39

mon GPS(tomtom) ne fonctionne quand je le met en route un message s'affiche (pas de pérypherique gps sur une carte qui montre une route unique)si quelqu'un as dejas eu ce probleme MERCI

essai dans les reglage de TOMTOM,

sinon module GPS HS ou l'antenne n'est pas soudé... probleme matériel!

Share this post


Link to post
Share on other sites
felix27

les reglages tomtom?

quand je selectionne une adresse il affiche la carte,mais ne bouge pas ,il reste en statique avec le message( en attente d'un signal gps valide)

comment le parametre,il me demande ;type d'antenne,debits bauds,gps connecter a ? :il affiche plusieurs possibilitées,laquel choisir:

usb cable

gprs com

gps com

seriel cabl on com1

raw IR

je comprend pas tout

Share this post


Link to post
Share on other sites
luna///M

SAV bonjour!!

le signal gps est bon dans le menu réglage?

les barres montent bien et sont bleues?

Share this post


Link to post
Share on other sites
luna///M

donc soit antenne gps HS , soit puce gps hs!!

soit mal branchée!

elle est bien branchée à la sortie qui est juste derrière lécran (en bas , pas avec la sortie ipod)

Share this post


Link to post
Share on other sites
felix27

oui bien a cette endroit j'ai même essayer une autre antenne,j'ai lut précédament que certains changer la version tomtom pout "igo" je croit?

tu pense que ça pourrais venir de tomtom?qu'appel tu la puce gps

Share this post


Link to post
Share on other sites
kalin0u

comme l'a dit Arnaud c'est un problème matériel pas logiciel a mon sens aussi

Share this post


Link to post
Share on other sites
luna///M

bah si dans le menu réglage , dans l'icone statu gps , tu n'as aucun barre , cherche pas plus loin!

ton poste ne capte pas de signal gps c'est tout

Share this post


Link to post
Share on other sites
--MaX--

avec tomtom ca m'est ariver de pas avoir de signal durant 4.5hr parfois, et rien déconnait (avec un pda je prescise) , pour moi, si ca fonctionnait, ton poste n'ai pas en cause :roll:

Share this post


Link to post
Share on other sites
luna///M

oui mais là c'est pas une question de tomtom puisqu'on ne lance même pas le logiciel

il n'a pas de signal gps même sans lancer le logiciel

Share this post


Link to post
Share on other sites
felix27

a vrai dire il n'as jamais fonctionner depuis le début il me fais ça,il met longtemps a ce connecter ordinairement?

Share this post


Link to post
Share on other sites
luna///M

non

il trouve un signa gps très rapidement 4/5s

là il ne capte rien , donc soit antenne morte soit à l'intérieur du poste

Share this post


Link to post
Share on other sites
felix27

ok, merci j'ai plus qu'as le renvoyer en chine ,ou a trouver un bon dépanneur en france

Share this post


Link to post
Share on other sites
luna///M

lol!tu l'avais acheté combien?

il y a 60€ mini pour le renvoyer

Share this post


Link to post
Share on other sites
felix27

il n'as jamais fonctionner,je l'ai acheter a peine 500 euros,oui mais j'ai pas trop le choix,a par l'envoyer en chine je vois pas trop ou je peut le faire réparer

Share this post


Link to post
Share on other sites
luna///M

c'est bizarre!

t'es pas le premier à qui ça arrive pour ceux qui commandent direct en chine

l'autre jour un gars m'a appelé avec le même souci que toi

comme j'en vends , il pensait que j'avais la solution.

Vendraient ils les mauvais produit la bas à l'export pour ne pas se faire embêter??!!

parceque là , bon courage pour faire marcher la guarantie...

c'est quel site d'import?

Share this post


Link to post
Share on other sites
kalin0u

a vrai dire il n'as jamais fonctionner depuis le début il me fais ça

ton gps a déjà fonctionné?

Sacré Max :ptdr:

Share this post


Link to post
Share on other sites
Sign in to follow this  

×
×
  • Create New...