Jump to content
Sign in to follow this  
younggotti

Recalibrer l'écran tactile

Recommended Posts

younggotti

Salut à tous,

Alors, jusqu'à maintenant aucun soucis avec mon poste, tout fonctionnait correctement :nickel: ,mais voilà ya deux jours en rallumant mon poste j'ai l'écran de calibrage du tactile qui c'est affiché.

Mon grand malheur est que je n'ai pas compris tout de suite que c'était l'écran de calibrage! J'ai donc "cliqué" jusqu'à qu'il disparaisse, le mal est fait le tactile est complètement désorganisé :twisted: , genre je clik en bas à gauche sa valide à droite au milieu! :shock:

J'aimerais savoir comment je peux refaire le calibrage de mon écran.

J'ai fait une petite vidéo pour donner une idée du problème :-?

http://www.youtube.com/watch?v=Pv3vL9OGzO4

Share this post


Link to post
Share on other sites
luna///M

voilà voilà zorro est arrivé !

nan plus sérieusement , j'ai la solution , reagrdes tes mails je t'ai filé une mini application qui permet de lancer le calibrage de l'écran au démarrage. :roll:

Share this post


Link to post
Share on other sites
luna///M

bah il n'y a rien à savoir!! :lol:

je lui ai filé le logiciel qui permet de lancer le calibrage de l'écran au démarrage. :roll:

voilà tout

Share this post


Link to post
Share on other sites
--MaX--

bah il n'y a rien à savoir!! :lol:

je lui ai filé le logiciel qui permet de lancer le calibrage de l'écran au démarrage. :roll:

voilà tout

sympa d'apporter des solution en tout cas :nickel:

Share this post


Link to post
Share on other sites
luna///M

bah SAV quand même...

faut assumer :nickel:

Share this post


Link to post
Share on other sites
younggotti

Salut,

Merci luna!! T'assure, très pro !!

Comme ce soir c'était soirée league des champions, obligé de suivre Marseille!! Alors j'irai voir mes mail et je ferais la manip demain!!

Un grand merci encore!

Share this post


Link to post
Share on other sites
luna///M

ok tiens nous au jus! :nickel:

Share this post


Link to post
Share on other sites
kalin0u

sympa d'apporter des solution en tout cas :nickel:

fonctionne ton 2DIN toua? :nickel:

Share this post


Link to post
Share on other sites
luna///M
:|

Share this post


Link to post
Share on other sites
--MaX--

fonctionne ton 2DIN toua? :nickel:

YO :wink:

bah ecoute, au dernière nelle il foncctionnait bien :oui: mais sitot monter je suis déjà reparti et ce depuis 1mois et demi.

le seul soucis que j'ai put constater ces le micro , quand je passe en communication, il capte pas ma voix :roll: ...et le slot gauche qui rame pas mal si jveut lancer de la zik ou divix . ;)

Share this post


Link to post
Share on other sites
younggotti

Salut,

Alors j'ai mis le fichier sur ma carte SD, j'ai lancé le poste et miracle!

J'ai pus étalonner l'écran et me resservir du poste normalement!

Merci luna!! :nickel9:

Par contre dans le menu system, j'ai un icône wheel qui apperement sert à controler la pression des pneus je ne sais pas si il peut être fonctionnel ou pas.

Share this post


Link to post
Share on other sites
luna///M

cool toussa!!

pour les icones jamais vu en action , c'est pour ça que je te demande.

l'icone radar et wheel je connais pas

ça donne quoi quand tu cliques dessus??

Share this post


Link to post
Share on other sites
luna///M

ok merci

Share this post


Link to post
Share on other sites
kalin0u

quand je passe en communication, il capte pas ma voix :roll:

Tu as essayé de demander a un homme de parler pour voir? :ptdr:

Share this post


Link to post
Share on other sites
younggotti

up :wink:

Sorry!!

Week end chargé!! Je fais ça en rentrant du taff ce soir, sans faute!!

Share this post


Link to post
Share on other sites
luna///M

excellent ces menus!! :o

faut que je cherche alors!! ;)

Share this post


Link to post
Share on other sites
Sign in to follow this  

×
×
  • Create New...