Jump to content
sebantoi

Fuite d'huile moteur impossible à localiser

Recommended Posts

sebantoi

Hello tout le monde,

Je viens vous faire part de mon ennui face à une fuite d'huile moteur. J'ai réussi à là localiser, mais impossible d'y accéder ni même de la voir vraiment.

Dernièrement, j'ai remplacé la vis d'arrêt sur le bloc moteur. Cette dernière fuyait.

Avant de remonter tout les caches sous moteur et après avoir tout nettoyé scrupuleusement au nettoyant frein, j'ai fait plusieurs essais sur route histoire de voir si la fuite avait bien disparue. Et c'est le cas à cet endroit, mais une autre fuite est également présente à un autre endroit. En fait, elle doit être là depuis un moment, mais est passée inaperçue, car elle s'est "mélangée" avec la fuite de la vis d'arrêt.

Comme le bloc moteur est très propre, j'ai pût remonter jusqu'à cette fuite, sauf que je n'ai aucun moyen de la visualiser vraiment car elle est à un endroit complétement inaccessible visuellement et manuellement.

L'idéal serait de vous montrer par une photo, mais avec les durites le ventilateur ( entre autre ...)qui se trouvent devant, impossible prendre un cliché ....

Je vous joint une photo ETK avec la zone concernée par la fuite en espérant que quelqu'un pourra m'aiguiller....

Merci d'avance à tous ceux qui aurait une piste :nickel:

fuite.doc

Share this post


Link to post
Share on other sites
ACS3

bon ...

déjà eu sur la voiture d'un client et membre ... et j'ai cherché un bout de temps ...

la vis qui tient le guide de chaine desserrée ( vis 10 )

post-108-047636500 1304603149_thumb.jpg

elle est sur la culasse dans un recoin bien caché par la pompe à eau :evil:

post-108-072111600 1304603250_thumb.jpg

il faut déposer la patte de levage moteur (en vert) tu va perdre un tout petit peut de liquide de refroidissement , mais c'est pas bien grave ... elle est caché au bout de la flèche rouge , et ça ruisselle sur tout le devant du moteur ...

post-108-080363400 1304603393_thumb.jpg

Share this post


Link to post
Share on other sites
sebantoi

Tu es un chef !!!!

Je vais essayer de regarder ça demain, car là je part bosser dans peu de temps.

Merci encore pour ta réponse. Je tiens au courant, en espérant que ce soit ça :nickel:

Share this post


Link to post
Share on other sites
sebantoi

Bon, je n'ai pas pût résister .......

Je viens de faire l'opération que tu m'as décrite. Pas évident en effet d'accéder à cette vis, même en enlevant la patte de levage. D'ailleurs, j'ai perdu pas mal de liquide. La voiture était chaude et l'eau en pression, c'est certainement à cause de ça.

Bref, j'ai revissé cette vis qui en effet était un poil desserrée. Par contre, j'aurais aimé pouvoir la serrer un peu +, mais pas moyen à cause de l'accés et de l'inclinaison de cette dernière.

Il faudrait que je "torde" une clé afin d'avoir une meilleure prise.

Après remontage et une petite remise à niveau du liquide de refroidissement ainsi qu'un re-nettoyage du bas moteur, je suis allé faire un petit tour de 3, 4 kilomètres en poussant un petit peu histoire de bien faire circuler l'huile.

Au retour, je remet la M sur la fosse et là ........... plus de traces d'huile :nickel:

Je ferai un essai un peu + long demain histoire de confirmer l'absence de fuite.

En tous les cas, un énorme merci à toi pour m'avoir guidé sur ce problème !!!!! :wink:

Je donne des nouvelles demain après mon essai plus prolongé :nickel:

Bonne soirée !

Share this post


Link to post
Share on other sites
flaouer

put***n jean-phi t'es un as, ya pas 50 pro qui auraient craché le tuto complet gratos comme ca :nickel8:

et seb si t'as besoin d'un chti coup de main n'hesites pas! j'ai mes après midi de libre tu sais ;)

Share this post


Link to post
Share on other sites
manu57

vraiment trés sympa de ta part Jean-Philippe,chapeau!

Share this post


Link to post
Share on other sites
Pierrot29

bon ...

déjà eu sur la voiture d'un client et membre ... et j'ai cherché un bout de temps ...

la vis qui tient le guide de chaine desserrée ( vis 10 )

post-108-047636500 1304603149_thumb.jpg

elle est sur la culasse dans un recoin bien caché par la pompe à eau :evil:

post-108-072111600 1304603250_thumb.jpg

il faut déposer la patte de levage moteur (en vert) tu va perdre un tout petit peut de liquide de refroidissement , mais c'est pas bien grave ... elle est caché au bout de la flèche rouge , et ça ruisselle sur tout le devant du moteur ...

post-108-080363400 1304603393_thumb.jpg

On peu difficilement faire plus precis comme explication , :malade:

Share this post


Link to post
Share on other sites
flaouer

a part venir sur place le faire, mais c'est pas le même prix :mrgreen:

Share this post


Link to post
Share on other sites
jeff_smg

Merci pour l'info Jean-Phi.

Jeff :nickel:

Share this post


Link to post
Share on other sites
nico de rio

special dédicasse a jean phi :nickel: j avais un soucis de fuite et en lisant le topic j ai été faire un

tour sous le capot de la M et bingo vis cité complétement dévissé ,un grand merci pour le gain de temps :nickel:

Share this post


Link to post
Share on other sites
Danylabuche

jolie pour l'astuce....

sur mon E36 3.2l j'ai le même type de fuite qui traine depuis un bon moment je n'arrive a la localiser exactement, mais ca vient du même endroit que tu decrit...

ca coule sous le vanos et ca longe le carter du cache distib et ca retombe ver la pompe de climatisation...

alors est ce que sur les E36 3.2l cette même vis de de guidage de chaine est accessible comme sur les E46 ??

et surtout est ce que ca pourrait en etre la cause ?

Share this post


Link to post
Share on other sites
ACS3

cette vis n'existe pas sur E36 , moi aussi j'ai la fuite que tu décrit sur mon cab , il faut que je m'attele à la recherche du "pourquoi du comment"

Share this post


Link to post
Share on other sites
ACS3

pour revenir au cas E46 je trouve bizarre d'ailleurs que les concessions n'ai pas de consigne de resserrage de celle-ci ...

le cas me semble fréquent ... moi , j'en ai eu une qui avait le problème et en l'espace de 5 jours mon expérience résout deux autres cas ...

il serait intéressant que ceux qui vérifie cette vis sur leur auto et qui voient qu'elle est desserrer se déclare ici :wink:

surtout que c'est pas une vis anodine , elle tient un guide de chaine de distrib ... imaginez les dégâts si ce guide venait à se mettre en vrac ...

Share this post


Link to post
Share on other sites
Speedolive

Bravo 8)

Share this post


Link to post
Share on other sites
Twist

Respect :cool:

Share this post


Link to post
Share on other sites
m321

moi sur mon ex E46 j'ai eu la vis de depression sur le bloc mais le reste non tout était sec

Share this post


Link to post
Share on other sites
Danylabuche

cette vis n'existe pas sur E36 , moi aussi j'ai la fuite que tu décrit sur mon cabriolet , il faut que je m'attele à la recherche du "pourquoi du comment"

et ca serait pas tout simplement le joint du cache carter de distrib ????

j'ai envie d'essayer un stop fuite efficasse, histoire de voir si ca fait quelque chose, mais bon j'y craint un peu ces additifs !!!!

Share this post


Link to post
Share on other sites
sebantoi

Aucune idée.....

Share this post


Link to post
Share on other sites
Epic

Moi j'ai le bouchon qui se situe sous les vanos (piece numéro 2 ou 3 sur le schéma ci-dessous) qui c'est barré oO

Grosse fuite d'huile bien chante à localiser, peut être quand dans ton cas, c'est le bouchon est pas partie mais c'est un peu dévisser donc l'huile suinte.

img-340285-1-ODM0MTFfcA==.png

Share this post


Link to post
Share on other sites
sebantoi

Merci pour ton retour Epic :nickel:

J'imagine que pour y avoir accés, il faut démonter le vanos.....

Tu as pût résoudre le problème toi même ?

Share this post


Link to post
Share on other sites

×
×
  • Create New...