Jump to content

odeur d'essence


jitter

Recommended Posts

Pas mal ces trucs, mais ça reste à l'affichage après, ou faut faire la manip à chaques fois qu'on veut voir la conso instantannée par éxemple ?

Link to post
Share on other sites
  • Replies 60
  • Created
  • Last Reply

Top Posters In This Topic

  • julien m

    23

  • ACS3

    11

  • Fredovitch

    9

  • jitter

    7

Top Posters In This Topic

Popular Posts

Non  j'ai pas dit attaque avec climatisation.... j'ai dit attaque avec vitres open? Après la climatisation par chez moi j'en ai pas souvent besoin mais comme ça fait 2 mois qu'il fait plus beau q

c'est pas plutôt que le ventilo tourne est brasse plus d'air dans le compartiment moteur, et évacue les vapeurs par le dessous de la voiture? c'est pareil avec le recyclage? Et depuis quand on at

Depuis non, je n’ai pas le souvenir d’avoir été de nouveau confronté aux odeurs d’essence

Posted Images

Pas mal ces trucs, mais ça reste à l'affichage après, ou faut faire la manip à chaques fois qu'on veut voir la conso instantannée par éxemple ?

il faut refaire la manip, à part ça, quelqu'un sais ou ce trouve ce vase d'expansion??

post-1088-0-07420900-1337712203.png

Link to post
Share on other sites

as tu passé ta voiture à la valise ?

c'est bete , je l'avait dans le coffre samedi ...

car le Cab ACS qui est là sent un peut l'essence et mon DIS ecrit defaut soupape mise à l'air du reservoir ...

Link to post
Share on other sites

non je n'ai pas ma passé ma ///M à la valise, mais pour la soupape, est-ce bien la bestiole que j'ai fléché en vert sur la photo?

(j'y ai pensé aussi à cette soupape, tu as peut être raison)

Tu ne sais pas ou se trouve ce vase d'expansion(pièce1) de réservoir?? passage de roue arrière??

Link to post
Share on other sites

oui , sous le pare-boue dans le passage de roue

la soupape , pour que le DIS le voit , il faut que ce soit alimenté en électricité le tuyau en alu de clim cache ta pièce fléchée en vert , donc ... je vois pas ... et n'ayant que des 3.2 ici , je ne veux pas trop m'avancer , cependant ta 3.0 étant une des dernières ( 95 ) , ce doit être identique ...

Link to post
Share on other sites

voici une photo plus explicite. Il faut quelle alimentée normalement en 12Volt?

post-1088-0-46991500-1337788928_thumb.jp

Link to post
Share on other sites

as tu débrancher , nettoyer la connectique , et refait un essai ?

Link to post
Share on other sites

ok,j'ais testé, la soupape s'ouvre lorsque je débranche la fiche, et se referme lorsque je rebranche la fiche moteur tournant, donc, à moi avis ma soupape fonctionne. (ça crée une aspiration du filtre à charbon soupape ouverte)

Link to post
Share on other sites

bon , on aura tenté ...

Link to post
Share on other sites

bon, nouvelle piste, et merci à toi Jean phi, alors là j'ai laissé débranché la fiche électrique , donc soupape ouverte et aspiration d'éventuelles gaz du réservoir, ok, et bien à l'entré du filtre, aucune communication de cette aspiration, j'en conclu donc à un filtre à charbon bouché, HS quoi. qu'en pense tu?? un filtre est un filtre non??

Link to post
Share on other sites

bin oui , rien n'est éternel ...

moi , je ferais un essai roulant sans le filtre branché ... pour voir si ça pu ou pas ...

et tu connait mon avis , zou vapeur dans l'aile et filtre dehors loool quit a mettre un tuyau pour prolonger apres la soupape ..

light is right

Link to post
Share on other sites

oui, bonne idée mais je vais aussi essayer d'en mettre un autre, mais tu es bien d'accord qu'il ne devrais pas obturer l'aspiration à ce point, n'est ce pas??

après, est ce que la mise à l'air du réservoir passe aussi par le filtre à charbon??

Link to post
Share on other sites

bon, je viens d'en mettre un autre qui date de 1998, mais provenant d'une 2.0L et pas d'une ///M

, (ils n'ont pas les mêmes références)forme et aspect strictement identique, et moins résistant à l'air lorsque je "souffle" dedans.

voilà, je vais rouler un moment avec et voire ce que ça donne.

Link to post
Share on other sites

c'est un bon test

Link to post
Share on other sites

par curiosité, j'ai détruit mon ancien filtre à charbon, on peut voire qu'il est remplit de petits granules de charbon qui sont eux mêmes compressés entre deux filtres à l'aide d'un ressorts, et on vois aussi que le petit filtre en bout est colmaté par du tarte, c'est surement ça qui à causé la petite différence d'aspiration.post-1088-0-19879100-1337877151_thumb.jppost-1088-0-34220900-1337877164_thumb.jppost-1088-0-61154000-1337877193_thumb.jppost-1088-0-13649500-1337877228_thumb.jppost-1088-0-10473400-1337877264_thumb.jp

Link to post
Share on other sites

barbare :-?

et alors , ça snouffe toujours ou pas ?

Link to post
Share on other sites

sais pas :-D il faut que j'aille faire un tour, un bon tour...

Link to post
Share on other sites

jusque-là, sa "snouffe" pas du tout en roulant bien sur 40km, par contre mes jauge à essence doivent être un peu fatiguées, en côte le niveau baisse, et ne remonte toujours pas lorsque le véhicule est de nouveau à plat, j'ai donc encore testé de débrancher la batterie, attendre quelques secondes, et hop rebranché, voilà que j'ai gagné 1.5litres... :-x

cause?? DME, jauges??

Link to post
Share on other sites

les jauges ne passe pas par le DME ...

lecture resistive par le mano et l'odb

Link to post
Share on other sites

×
×
  • Create New...