Jump to content
LINDIGVO25CD

SMG 2 VOYANT PIGNON ORANGE PROBLEME

Recommended Posts

LINDIGVO25CD

Bonjour a tous les membres du forum , j'ai depuis peu un soucis sur la M3 E46 SMGII 2002 explications :

lorsque j'accelere a haut regime il y a un retard sur les 3 premiers rapport lors du passage vers le rapport superieur puis en 4eme dans les tours (a partir de 4000tr/min et plus) le voyant du rapport clignote puis j'entends un bruit de frottement mécanique tres desagreable je ne peut plus accelerer il y a comme un point mort la voiture geule dans le vide puis passe la 5eme avec beaucoup de difficultés et ainsi de suite j'usqua la 6eme

dans l'attente d'une reponse ou une idée sur la cause du probleme

LINDI :merci:

Share this post


Link to post
Share on other sites
ADYXKLT

Embrayable ou recepteur !!!!

Share this post


Link to post
Share on other sites
Hayor07

defaut de programation de la boite. ça arrive ! je dois d'ailleurs reprogramer la mienne chez BMW cette semaine

Share this post


Link to post
Share on other sites
LINDIGVO25CD

Merci pour les informations je prends rendez-vous chez bmw cette semaine

Share this post


Link to post
Share on other sites
Babbab

Salut a tu amener ta bmw chez le garagistre sa refonctionne ta boite ?

Share this post


Link to post
Share on other sites
///M3 Addict

:+1:

Dis nous ce qu'il en est au final...

ça devrait intéresser du monde.

Share this post


Link to post
Share on other sites
LINDIGVO25CD

au final la voiture est immobilisée je ne peux même pas demarer elle reste au point mort et pas de première si je deplace le selecteur a droite je ne peux même pas l'ammener chez bmw car elle ne roule pas pour l'instant et je commence a désesperer plus de 3000 euros de frais en 2 mois et probleme sur probleme donc j'esite a prendre la massette du chantier et en faire une oeuvre d'art pour un musée

si quelqu'un a vecu la même experience a savoir la voiture ne demarre pas le chiffre 0 ne clignote pas merci

Share this post


Link to post
Share on other sites
BusyBeuz

Misère ce qu'il t'arrive.

Ton assurance ne prend pas en charge le remorquage jusqu'à chez bmw ?

Share this post


Link to post
Share on other sites
LINDIGVO25CD

non je suis assuré en macedoine (ex yougoslavie) car personne voulait m'assurer en france a cause de mon age donc la voiture est immatriculée la bas (double nationalité) idem pour le permis

pour en revenir au sujet j'ai le fusible 40A dans le compartiment moteur qui est fendu probablement la cause du probleme de demarage je vais le changer demain, dois-je aussi

proceder au remplacement du relais couleur saumon aprés verification celui ci me semble en bon etat dois-je le remplacer aussi ?

3 mois que j'ai la M, j'adore cette voiture et son moteur mais je n'ai que des problemes elle a du etre maltraiter par l'ancien proprietaire c'est pas possible

merci pour vos remarques

Share this post


Link to post
Share on other sites
///M3 Addict

Bon courage à toi en tous cas !

Share this post


Link to post
Share on other sites
philomene

salut y a pleins de topic a ce sujet !!

comme :

regarder le fusible saumon ds compartiment moteur

vérifier le niveau de liquide dans le réservoir de la SMG ( collé a la boite a air)

ce sont pour toi les moins onéreux.....

Share this post


Link to post
Share on other sites
LINDIGVO25CD

apres changement du maxifusible 40A qui a griller !! plus d'indicateur de vitesse c'est a dire a la place du 0 il n'y a rien en remettant le fusible grillé l'indicateur revient a 0 et ne clignotte pas

c'est vraiment incroyable avez vous une idée?

merci

Share this post


Link to post
Share on other sites
LINDIGVO25CD

au fait le niveau SMG est au dessus du max et le liquide est bien vert j'ai fait une inspection II il ya 2 mois

Share this post


Link to post
Share on other sites
LINDIGVO25CD

mauvaise nouvelle , apres avoir changer le relais saumon toujours rien je n'entends pas la pompe hydraulique se mettre en route pensez vous que c'est cette pompe qui a lachée et a combien s'elevent les frais d'aprés vous merci

Share this post


Link to post
Share on other sites
LINDIGVO25CD

Personne a une petite idée svp ? , je suis dans le 94 y'a t'il un membre du forum qui possede le dis et qui peut se deplacer pour savoir ce qu'a la voiture j'attends vos reponses et votre prix merci

Share this post


Link to post
Share on other sites
///M Free

Nico à Nangis (77) (Autopassion77)

Share this post


Link to post
Share on other sites
LINDIGVO25CD

est il membre du forum ? merci

Share this post


Link to post
Share on other sites
///M Free

oui il est membre. 01 64 08 00 28

Share this post


Link to post
Share on other sites
LINDIGVO25CD

Bonjour a tous les membres , je reveille le post pour vous informer que la m3 est partie chez nico a nangis (autopassion77) la semaine dernière et a priori ce serait le groupe hydraulique qui serait incriminé le diag ayant annoncé une pression hydraulique faible ce qui provoquait probablement les soucis rencontrés lors des passages et retrogradages des vitesses

Share this post


Link to post
Share on other sites
FAF

SALUT CONTENT POUR TOI QUE CELA AVANCE BIENTOT TU VA RETROUVE TA ///M ET LE PLAISIR DE CONDUIRE QUI VA AVEC........

Share this post


Link to post
Share on other sites

×
×
  • Create New...