Jump to content
Sign in to follow this  
TITOS95

3.2 qui cafouille a chaud

Recommended Posts

TITOS95

Hello les amis

Voici mon problème:

Quand la voiture est bien chaude elle cafouille.

Si je roule sur a filet sa roule mais des que je met un peu de charge ça merde.

A froid pas de soucis.

J ai remplacer une des lambda qui merdait, sonde de temparature eau (la bleu)

J ai debrancher sonde de temp d eau, temp admission, debimetre, toujours pareil

J ai remi un coup de propre sur les bobines qui etait oxidé

J ai verifier le sens des lambdas

Pompe a essence neuve

Les masses sont ok

Sp98 only

Filtre a essence neuf

Voila

Dans l attente de vos avis

Share this post


Link to post
Share on other sites
AMSport

Salut, comme s'il manquait un cylindre?

 

Et au ralenti, tout va bien aussi?

Share this post


Link to post
Share on other sites
ACS3

bougies ?

Share this post


Link to post
Share on other sites
MikoLenchanteur

hey poto tu est repassé à une E36? je savais pas  :|

Share this post


Link to post
Share on other sites
micka59

Passe au diag électronique ,peut etre un effacement défaut fera l'affaire ou au plus tu sera le probleme !

Share this post


Link to post
Share on other sites
Seb6v

et au niveau de l'admission pas de fuite? je parle du caoutchouc entre le débimètre et la pipe d'admission.

Share this post


Link to post
Share on other sites
arno550

et au niveau de l'admission pas de fuite? je parle du caoutchouc entre le débimètre et la pipe d'admission.

+1 , j'ai eu ca il y a peu de temps sur la mienne

Share this post


Link to post
Share on other sites
TITOS95

Salut, comme s'il manquait un cylindre?

Et au ralenti, tout va bien aussi?

Ralenti nikel

Non j ai plus le sentiment qu il y a un manque d allumage

Share this post


Link to post
Share on other sites
TITOS95

bougies ?

Je vais les changer pour etre tranquil de ce coté.

Mais se qui le laisse perplex c est quelle le fait quand elle est tres chaude des qu elle refroidi un poil sa va mieux.

Ça pourrai etre quand même les bougie celon toi ?

Share this post


Link to post
Share on other sites
TITOS95

hey poto tu est repassé à une E36? je savais pas :|

Bah pas vraiment

Elle ressemble plus a une E30 ;-)

Share this post


Link to post
Share on other sites
TITOS95

Passe au diag électronique ,peut etre un effacement défaut fera l'affaire ou au plus tu sera le probleme !

Au carsoft sa me sort walou

Maintenant c est le carsoft c est pas un diag "officiel"

Share this post


Link to post
Share on other sites
AMSport

Tu n'aurais pas une prise d'air, lorsqu'elle est chaude, un caoutchouc d'admission se dilate?

Share this post


Link to post
Share on other sites
TITOS95

+1 , j'ai eu ca il y a peu de temps sur la mienne

Alors a verifier peut etre une prise d air qui traine.

J aurai le probleme tout le temps non?

Une chose, j ai retirer la petit grille qui est sur le debimetre justement au niveau de manchon. Ça pourait quand même pas venir de ça.

Desolé pour les citations en plusieur message mais je suis avec le tel c est pas evident.

Share this post


Link to post
Share on other sites
AMSport

Tu sais, il suffit que tu ais un manchon qui soit légèremnet mal mis, il se dilate lorsque le moteur est bien chaud, et prise d'air!

 

Si tu as démonter ton débitmètre et les manchons, redémonte les, et contrôle bien..

Share this post


Link to post
Share on other sites
arno550

Alors a verifier peut etre une prise d air qui traine.

J aurai le probleme tout le temps non?

Une chose, j ai retirer la petit grille qui est sur le debimetre justement au niveau de manchon. Ça pourait quand même pas venir de ça.

Desolé pour les citations en plusieur message mais je suis avec le tel c est pas evident.

 

 

bah je pensais aussi, mais sur la mienne (aussi en E30 d'ailleurs lol) ca ne le faisais pas tout le temps, ca le faisait apres quelques kilomètres de roulage, j'arretais la voiture le temps d'aller chercher le pain (exemple) et apres elle ne le faisait plus pendant un bout de temps.

 

j'avais aussi en symptomes le fait que la voiture callait (de temps en temps) quand je m'arretais ; j'avais pensé a une lambda, mais apres avoir faire 400 km d'autoroute a 7.5L/100 de moyenne j'ai vite ecarté cette cause

 

je viens d'y penser, et je vais peu eter dire une betise, mais regarde aussi si un de tes 6 manchons entre le plenum et les paps n'est pas percé (peu etre en dessous), ca pourrait aussi faire les memes problemes non ? (je dis ca c'est une idée, je ne sais pas si c'est plausible ou non

Share this post


Link to post
Share on other sites
vida

Pour la grille que tu as enlevé de ton débimétre , cela peux venir de la. Je m explique avant d étre en K , j avais une boite a air delage et sur la boite a air il y a aussi une grille , j ai voulu la retier, mais j ai aplé delage avant et il m a dit de la laissé car justement sans ,ca délirer au niveau du ralentit. Donc je l ai laisser. Avant que tu retire cette grille ca délirer?

Share this post


Link to post
Share on other sites
TITOS95

Arno mon probleme se rapproche vraiment du tiens. Puisque je ne l ai pas preciser mais il arrive quelle cale.

Je vais verifier tout ça ce Week end

Et remettre cette fameuse grille au cas ou.

J espere que c est ça que je puisse la roule un peu plus serieusement et sereinement

Arno avais tu fais un test debimetre debranché?

Share this post


Link to post
Share on other sites
lapince

Bon courage mec ;-)

Pour situer une prise d air tu peu utilisé du nettoyent frein !

Tu en met étape par étape et tu écouté ton ralenti ....

Après chez pas si les pipes son bien étanche d origine !!!

Share this post


Link to post
Share on other sites
TITOS95

Jvai m attarder dessus demain.

J'espere que je vais trouver la solution que je m occupe de toi :-D

Share this post


Link to post
Share on other sites
TITOS95

Bon alors pas de fuite apparente.

Aucune variation de ralenti avec netoyant frein.

J ai comment bien controler l ensemble des emmanchement des cornets, netoyer le debimetre et remis la petit grille.

J ai fait 15 bornes et RAS, a voir sur plus de temps

Je vous tiens au jus les amis ;-)

Share this post


Link to post
Share on other sites
Sign in to follow this  

×
×
  • Create New...